<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://notiespartano.com/xmlrpc.php" />
<title>Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial - Notiespartano</title>
<meta property="og:title" content="Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial - Notiespartano" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Houston.- Cody Bellinger despertó con un par de dobles productores, Joc Pederson sacudió un jonrón d" />
<meta property="og:url" content="https://notiespartano.com/2017/10/29/dodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial/" />
<meta property="og:site_name" content="Notiespartano" />
<meta property="og:image" content="https://notiespartano.com/wp-content/uploads/2017/10/Dodgers-LA-2-660x330.jpg" />


<link rel="canonical" href="https://notiespartano.com/2017/10/29/dodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial/" />
<link rel="publisher" href="https://plus.google.com/u/0/+NotiEspartano" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial - Notiespartano" />
<meta property="og:description" content="Houston.- Cody Bellinger despertó con un par de dobles productores, Joc Pederson sacudió un jonrón de tres carreras y los Dodgers de Los Ángeles doblegaron el sábado 6-2 a los Astros de Houston para empatar la Serie Mundial a dos victorias por bando. Los Dodgers estaban a tres innings de hundirse dentro de un hoyo &hellip;" />
<meta property="og:url" content="https://notiespartano.com/2017/10/29/dodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial/" />
<meta property="og:site_name" content="Notiespartano" />
<meta property="article:publisher" content="https://www.facebook.com/notiespartanoweb" />
<meta property="article:tag" content="Astros de Houston" />
<meta property="article:tag" content="beisbol" />
<meta property="article:tag" content="beisbol profesional" />
<meta property="article:tag" content="Dodgers de Los Ángeles" />
<meta property="article:tag" content="Grandes Ligas" />
<meta property="article:tag" content="MLB" />
<meta property="article:tag" content="Serie Mundial" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-10-29T08:04:11-04:30" />
<meta property="article:modified_time" content="2017-10-29T08:04:53-04:30" />
<meta property="og:updated_time" content="2017-10-29T08:04:53-04:30" />
<meta property="fb:app_id" content="201764206684335" />
<meta property="og:image" content="https://notiespartano.com/wp-content/uploads/2017/10/Dodgers-LA-2.jpg" />
<meta property="og:image:secure_url" content="https://notiespartano.com/wp-content/uploads/2017/10/Dodgers-LA-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="568" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Houston.- Cody Bellinger despertó con un par de dobles productores, Joc Pederson sacudió un jonrón de tres carreras y los Dodgers de Los Ángeles doblegaron el sábado 6-2 a los Astros de Houston para empatar la Serie Mundial a dos victorias por bando. Los Dodgers estaban a tres innings de hundirse dentro de un hoyo &hellip;" />
<meta name="twitter:title" content="Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial - Notiespartano" />
<meta name="twitter:site" content="@notiespartano" />
<meta name="twitter:image" content="https://notiespartano.com/wp-content/uploads/2017/10/Dodgers-LA-2.jpg" />
<meta name="twitter:creator" content="@notiespartano" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/notiespartano.com\/","name":"Notiespartano","alternateName":"Notiespartano.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/notiespartano.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/notiespartano.com\/2017\/10\/29\/dodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial\/","sameAs":["https:\/\/www.facebook.com\/notiespartanoweb","http:\/\/www.instagram.com\/notiespartano","https:\/\/plus.google.com\/u\/0\/+NotiEspartano","https:\/\/www.youtube.com\/channel\/UCp5LRNwKWxpsUPlSRXnDIdA","https:\/\/www.pinterest.com\/notiespartanoco\/","https:\/\/twitter.com\/notiespartano"],"@id":"#organization","name":"Notiespartano","logo":"http:\/\/notiespartano.com\/wp-content\/uploads\/2016\/03\/logo-noti.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notiespartano &raquo; Feed" href="https://notiespartano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notiespartano &raquo; RSS de los comentarios" href="https://notiespartano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notiespartano &raquo; Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial RSS de los comentarios" href="https://notiespartano.com/2017/10/29/dodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notiespartano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css' href='https://notiespartano.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='arqam-style-css' href='https://notiespartano.com/wp-content/plugins/arqam/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='https://notiespartano.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css' href='https://notiespartano.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://notiespartano.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://notiespartano.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/notiespartano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://notiespartano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiespartano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiespartano.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://notiespartano.com/?p=95374' />
<link rel="alternate" type="application/json+oembed" href="https://notiespartano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiespartano.com%2F2017%2F10%2F29%2Fdodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notiespartano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiespartano.com%2F2017%2F10%2F29%2Fdodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial%2F&#038;format=xml" />
<style type="text/css" media="screen">
			
		</style>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notiespartano.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://notiespartano.com/wp-content/uploads/2016/10/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://notiespartano.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://notiespartano.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://notiespartano.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://notiespartano.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://notiespartano.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://notiespartano.com/wp-content/uploads/2016/10/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://notiespartano.com/wp-content/uploads/2016/10/apple-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://notiespartano.com/wp-content/uploads/2016/10/apple-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://notiespartano.com/wp-content/uploads/2016/10/apple-icon-57x57.png" />
<meta name="p:domain_verify" content="c9d9498ab344bbbc585fa4d12175ba99" />
<style type="text/css" media="screen">

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #37b8eb;
}

.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}


body {
	background-image : url(https://notiespartano.com/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://notiespartano.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notiespartano.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '65bb6485-7313-418a-ae42-ecac04f1c908';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://notiespartano.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf63793-66f2-4d83-98c9-d7c9e724d029";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://notiespartano.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = ' Haga clic para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = ' Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESSUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="top" class="post-template-default single single-post postid-95374 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://notiespartano.com/">
<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header full-logo center-logo">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">domingo , octubre 29 2017</span>
<div class="menu"><ul>
<li class="page_item page-item-27635"><a href="https://notiespartano.com/apps/">Apps</a></li>
<li class="page_item page-item-4"><a href="https://notiespartano.com/">Inicio</a></li>
<li class="page_item page-item-21001"><a href="https://notiespartano.com/privacidad/">Privacidad</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://notiespartano.com/">
<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px; margin-bottom:16px;">
<h2> <a title="Notiespartano" href="https://notiespartano.com/">
<img src="https://notiespartano.com/wp-content/uploads/2017/01/NOTIESPARTANO-1045.jpg" alt="Notiespartano" /><strong>Notiespartano Información de Nueva Esparta y el Mundo&#8230;</strong>
</a>
</h2> </div>
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="http://notiespartano.com/">Elemento del menú</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 mega-menu mega-cat "><a href="https://notiespartano.com/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-15-2" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/95344/" title="Telecomunicaciones colapsan con o sin satélite"><img src="https://notiespartano.com/wp-content/uploads/2017/10/telecomunicaciones_366-1024x680-310x165.jpg" width="310" height="165" alt="Telecomunicaciones colapsan con o sin satélite" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/95344/" title="Telecomunicaciones colapsan con o sin satélite">Telecomunicaciones colapsan con o sin satélite</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/27/cne-anuncio-30-octubre-comienzan-las-postulaciones-elecciones-municipales/" title="CNE anunció que el 30 de octubre comienzan las postulaciones para elecciones municipales"><img src="https://notiespartano.com/wp-content/uploads/2017/10/tibisaynueva-310x165.jpg" width="310" height="165" alt="CNE anunció que el 30 de octubre comienzan las postulaciones para elecciones municipales" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/27/cne-anuncio-30-octubre-comienzan-las-postulaciones-elecciones-municipales/" title="CNE anunció que el 30 de octubre comienzan las postulaciones para elecciones municipales">CNE anunció que el 30 de octubre comienzan las postulaciones para elecciones municipales</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/27/aissami-califica-la-oposicion-antidemocratica-negarse-participar-municipales/" title="El Aissami califica a la oposición como antidemocrática por negarse a participar en municipales"><img src="https://notiespartano.com/wp-content/uploads/2017/10/tareck-el-aissami-990x460-310x165.jpg" width="310" height="165" alt="El Aissami califica a la oposición como antidemocrática por negarse a participar en municipales" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/27/aissami-califica-la-oposicion-antidemocratica-negarse-participar-municipales/" title="El Aissami califica a la oposición como antidemocrática por negarse a participar en municipales">El Aissami califica a la oposición como antidemocrática por negarse a participar en municipales</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/27/94821/" title="Solicitan detención del TSJ en el exilio"><img src="https://notiespartano.com/wp-content/uploads/2017/10/Tarek-William-Saab-700x350-700x350-310x165.jpg" width="310" height="165" alt="Solicitan detención del TSJ en el exilio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/27/94821/" title="Solicitan detención del TSJ en el exilio">Solicitan detención del TSJ en el exilio</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 octubre, 2017</span>
</div> </div> </div> 
<div class="clear"></div>
</div> 
</div>
</div>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 mega-menu mega-cat "><a href="https://notiespartano.com/category/regionales/">Regionales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-17-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/asomayor-activa-proclama-nueva-junta-directiva/" title="Asomayor activa y proclama nueva junta directiva"><img src="https://notiespartano.com/wp-content/uploads/2017/10/aso.jpg" width="310" height="165" alt="Asomayor activa y proclama nueva junta directiva" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/asomayor-activa-proclama-nueva-junta-directiva/" title="Asomayor activa y proclama nueva junta directiva">Asomayor activa y proclama nueva junta directiva</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/maria-alejandra-ordaz-nueva-secretaria-la-camara-municipal-marino/" title="María Alejandra Ordaz nueva Secretaria de la Cámara Municipal de Mariño"><img src="https://notiespartano.com/wp-content/uploads/2017/10/IMG-20171027-WA0007-310x165.jpg" width="310" height="165" alt="María Alejandra Ordaz nueva Secretaria de la Cámara Municipal de Mariño" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/maria-alejandra-ordaz-nueva-secretaria-la-camara-municipal-marino/" title="María Alejandra Ordaz nueva Secretaria de la Cámara Municipal de Mariño">María Alejandra Ordaz nueva Secretaria de la Cámara Municipal de Mariño</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/morel-rodriguez-estaremos-vigilantes-del-gobierno-funcion-del-desarrollo-ne/" title="Morel Rodríguez: Estaremos vigilantes del gobierno en función del desarrollo de NE"><img src="https://notiespartano.com/wp-content/uploads/2017/10/Morel-nueva-1-310x165.jpg" width="310" height="165" alt="Morel Rodríguez: Estaremos vigilantes del gobierno en función del desarrollo de NE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/morel-rodriguez-estaremos-vigilantes-del-gobierno-funcion-del-desarrollo-ne/" title="Morel Rodríguez: Estaremos vigilantes del gobierno en función del desarrollo de NE">Morel Rodríguez: Estaremos vigilantes del gobierno en función del desarrollo de NE</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/27/sin-esperar-mas-ministerio-transportistas-aumentaran-pasaje/" title="Sin esperar más por el Ministerio transportistas aumentarán pasaje"><img src="https://notiespartano.com/wp-content/uploads/2017/10/transporte-publico-310x165.jpg" width="310" height="165" alt="Sin esperar más por el Ministerio transportistas aumentarán pasaje" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/27/sin-esperar-mas-ministerio-transportistas-aumentaran-pasaje/" title="Sin esperar más por el Ministerio transportistas aumentarán pasaje">Sin esperar más por el Ministerio transportistas aumentarán pasaje</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 octubre, 2017</span>
</div> </div> </div> 
<div class="clear"></div>
</div> 
</div>
</div>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 mega-menu mega-cat "><a href="https://notiespartano.com/category/internacionales/">Internacionales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-14-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/95377/" title="Anti separatistas toman  Barcelona"><img src="https://notiespartano.com/wp-content/uploads/2017/10/indep-1-223x165.jpg" width="310" height="165" alt="Anti separatistas toman  Barcelona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/95377/" title="Anti separatistas toman  Barcelona">Anti separatistas toman Barcelona</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/en-floreciente-desfile-de/" title="En floreciente desfile de Día de Muertos, México honra a víctimas de terremotos"><img src="https://notiespartano.com/wp-content/uploads/Reuters_Direct_Media/LatamOnlineReportDomesticNews/tagreuters.com2017binary_LYNXMPED9S00O-VIEWIMAGE-310x165.jpg" width="310" height="165" alt="En floreciente desfile de Día de Muertos, México honra a víctimas de terremotos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/en-floreciente-desfile-de/" title="En floreciente desfile de Día de Muertos, México honra a víctimas de terremotos">En floreciente desfile de Día de Muertos, México honra a víctimas de terremotos</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/puigdemont-llama-resistencia-pacifica-cataluna/" title="Puigdemont llama a resistencia pacífica en Cataluña"><img src="https://notiespartano.com/wp-content/uploads/2017/10/puig19-310x165.jpg" width="310" height="165" alt="Puigdemont llama a resistencia pacífica en Cataluña" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/puigdemont-llama-resistencia-pacifica-cataluna/" title="Puigdemont llama a resistencia pacífica en Cataluña">Puigdemont llama a resistencia pacífica en Cataluña</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/95187/" title="Brasileño Temer supera operación de próstata"><img src="https://notiespartano.com/wp-content/uploads/2017/10/temer-219x165.jpg" width="310" height="165" alt="Brasileño Temer supera operación de próstata" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/95187/" title="Brasileño Temer supera operación de próstata">Brasileño Temer supera operación de próstata</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> </div> </div> 
<div class="clear"></div>
</div> 
</div>
</div>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 mega-menu mega-cat "><a href="https://notiespartano.com/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-16-6" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/sin-nuevo-cne-no-eleccion-valga/" title="Sin nuevo CNE no hay elección que valga"><img src="https://notiespartano.com/wp-content/uploads/2017/10/julio-borges-990x460-310x165.jpg" width="310" height="165" alt="Sin nuevo CNE no hay elección que valga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/sin-nuevo-cne-no-eleccion-valga/" title="Sin nuevo CNE no hay elección que valga">Sin nuevo CNE no hay elección que valga</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/95339/" title="Participación opositora en municipales en bajo perfil"><img src="https://notiespartano.com/wp-content/uploads/2017/10/munic-310x165.jpg" width="310" height="165" alt="Participación opositora en municipales en bajo perfil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/95339/" title="Participación opositora en municipales en bajo perfil">Participación opositora en municipales en bajo perfil</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/tintori-lucharemos-las-familias-venezolano-asesinado-las-protestas-logre-la-justicia/" title="Tintori: Lucharemos para que las familias de cada venezolano asesinado en las protestas logre la justicia"><img src="https://notiespartano.com/wp-content/uploads/2017/10/e3f4b7d884980330cbfb007e14cab724-310x165.jpg" width="310" height="165" alt="Tintori: Lucharemos para que las familias de cada venezolano asesinado en las protestas logre la justicia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/tintori-lucharemos-las-familias-venezolano-asesinado-las-protestas-logre-la-justicia/" title="Tintori: Lucharemos para que las familias de cada venezolano asesinado en las protestas logre la justicia">Tintori: Lucharemos para que las familias de cada venezolano asesinado en las protestas logre la justicia</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/primero-justicia-evalua-participar-las-proximas-elecciones-municipales/" title="Primero Justicia evalúa participar en las próximas elecciones municipales"><img src="https://notiespartano.com/wp-content/uploads/2017/10/1509214026441-310x165.jpg" width="310" height="165" alt="Primero Justicia evalúa participar en las próximas elecciones municipales" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/primero-justicia-evalua-participar-las-proximas-elecciones-municipales/" title="Primero Justicia evalúa participar en las próximas elecciones municipales">Primero Justicia evalúa participar en las próximas elecciones municipales</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> </div> </div> 
<div class="clear"></div>
</div> 
</div>
</div>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 mega-menu mega-cat "><a href="https://notiespartano.com/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-13-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/llegaron-puerto-cabello-60-mil-toneladas-trigo-panadero/" title="Llegaron a Puerto Cabello 60 mil toneladas de trigo panadero"><img src="https://notiespartano.com/wp-content/uploads/2017/10/Trigo-310x165.jpg" width="310" height="165" alt="Llegaron a Puerto Cabello 60 mil toneladas de trigo panadero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/llegaron-puerto-cabello-60-mil-toneladas-trigo-panadero/" title="Llegaron a Puerto Cabello 60 mil toneladas de trigo panadero">Llegaron a Puerto Cabello 60 mil toneladas de trigo panadero</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/feria-del-campo-soberano-vendio-mas-de-24-mil-kg-de-pescado-en-el-pais/" title="Feria del Campo Soberano vendió más de 24 mil kg de pescado en el país"><img src="https://notiespartano.com/wp-content/uploads/2017/10/1509222548926-310x165.jpg" width="310" height="165" alt="Feria del Campo Soberano vendió más de 24 mil kg de pescado en el país" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/feria-del-campo-soberano-vendio-mas-de-24-mil-kg-de-pescado-en-el-pais/" title="Feria del Campo Soberano vendió más de 24 mil kg de pescado en el país">Feria del Campo Soberano vendió más de 24 mil kg de pescado en el país</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/banesco-incrementa-bs-30-millones-limite-diario-transferencias/" title="Banesco incrementa a Bs. 30 millones el límite diario para transferencias"><img src="https://notiespartano.com/wp-content/uploads/2017/10/banesco1.-990x460-310x165.jpg" width="310" height="165" alt="Banesco incrementa a Bs. 30 millones el límite diario para transferencias" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/banesco-incrementa-bs-30-millones-limite-diario-transferencias/" title="Banesco incrementa a Bs. 30 millones el límite diario para transferencias">Banesco incrementa a Bs. 30 millones el límite diario para transferencias</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/27/pdvsa-pago-98531-millones-dolares-deuda/" title="Pdvsa pagó 985,31 millones de dólares en deuda"><img src="https://notiespartano.com/wp-content/uploads/2017/10/6-entes-oficiales-financian-A-PDVSA-MonitorProDaVinci-640-990x460-310x165.jpg" width="310" height="165" alt="Pdvsa pagó 985,31 millones de dólares en deuda" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/27/pdvsa-pago-98531-millones-dolares-deuda/" title="Pdvsa pagó 985,31 millones de dólares en deuda">Pdvsa pagó 985,31 millones de dólares en deuda</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 octubre, 2017</span>
</div> </div> </div> 
<div class="clear"></div>
</div> 
</div>
</div>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 mega-menu mega-cat "><a href="https://notiespartano.com/category/sucesos/">Sucesos</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-18-8" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/deteinen-acaparador-azucar/" title="Detienen a un acaparador de azúcar"><img src="https://notiespartano.com/wp-content/uploads/2017/10/azucar-310x165.jpg" width="310" height="165" alt="Detienen a un acaparador de azúcar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/deteinen-acaparador-azucar/" title="Detienen a un acaparador de azúcar">Detienen a un acaparador de azúcar</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/ex-cicpc-ayudo-escapar-al-homicida-del-estudiante-la-ucab-guayana/" title="Ex Cicpc ayudó a escapar al homicida del estudiante de la UCAB Guayana"><img src="https://notiespartano.com/wp-content/uploads/2017/10/1509222008798-310x165.jpg" width="310" height="165" alt="Ex Cicpc ayudó a escapar al homicida del estudiante de la UCAB Guayana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/ex-cicpc-ayudo-escapar-al-homicida-del-estudiante-la-ucab-guayana/" title="Ex Cicpc ayudó a escapar al homicida del estudiante de la UCAB Guayana">Ex Cicpc ayudó a escapar al homicida del estudiante de la UCAB Guayana</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/enfrentamientosw-control-arco-minero/" title="Enfrentamientos por control de Arco Minero"><img src="https://notiespartano.com/wp-content/uploads/2017/10/enfre-310x165.jpg" width="310" height="165" alt="Enfrentamientos por control de Arco Minero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/enfrentamientosw-control-arco-minero/" title="Enfrentamientos por control de Arco Minero">Enfrentamientos por control de Arco Minero</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/nino-siete-anos-murio-tras-sufrir-20-dias-agonia/" title="Niño de siete años murió tras sufrir 20 días de agonía"><img src="https://notiespartano.com/wp-content/uploads/2017/10/1509222308870-310x165.jpg" width="310" height="165" alt="Niño de siete años murió tras sufrir 20 días de agonía" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/nino-siete-anos-murio-tras-sufrir-20-dias-agonia/" title="Niño de siete años murió tras sufrir 20 días de agonía">Niño de siete años murió tras sufrir 20 días de agonía</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> </div> </div> 
<div class="clear"></div>
</div> 
</div>
</div>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12 mega-menu mega-cat "><a href="https://notiespartano.com/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-12-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/cousins-guio-la-victoria-los-pelicans-los-cavaliers/" title="Cousins guió la victoria de los Pelicans sobre los Cavaliers"><img src="https://notiespartano.com/wp-content/uploads/2017/10/Pilicans-NBA-310x165.jpg" width="310" height="165" alt="Cousins guió la victoria de los Pelicans sobre los Cavaliers" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/cousins-guio-la-victoria-los-pelicans-los-cavaliers/" title="Cousins guió la victoria de los Pelicans sobre los Cavaliers">Cousins guió la victoria de los Pelicans sobre los Cavaliers</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/tigres-las-suyas-magallanes-no-se-baja-la-cima/" title="Tigres hizo de las suyas con el Magallanes y no se baja de la cima"><img src="https://notiespartano.com/wp-content/uploads/2017/10/Tigres-Aragua-4-310x165.jpg" width="310" height="165" alt="Tigres hizo de las suyas con el Magallanes y no se baja de la cima" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/tigres-las-suyas-magallanes-no-se-baja-la-cima/" title="Tigres hizo de las suyas con el Magallanes y no se baja de la cima">Tigres hizo de las suyas con el Magallanes y no se baja de la cima</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/tiburones-se-vengo-bravos-salio-la-mala-racha/" title="Tiburones se vengó de Bravos y salió de la mala racha"><img src="https://notiespartano.com/wp-content/uploads/2017/10/Tiburones-LG-310x165.jpg" width="310" height="165" alt="Tiburones se vengó de Bravos y salió de la mala racha" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/tiburones-se-vengo-bravos-salio-la-mala-racha/" title="Tiburones se vengó de Bravos y salió de la mala racha">Tiburones se vengó de Bravos y salió de la mala racha</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/dodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial/" title="Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial"><img src="https://notiespartano.com/wp-content/uploads/2017/10/Dodgers-LA-2-310x165.jpg" width="310" height="165" alt="Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/dodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial/" title="Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial">Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> </div> </div> 
<div class="clear"></div>
</div> 
</div>
</div>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 mega-menu mega-cat "><a href="https://notiespartano.com/category/espectaculos/">Espectaculos</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-36-13" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/95372/" title="Betulio sufre un ACV pero se recupera"><img src="https://notiespartano.com/wp-content/uploads/2017/10/Betulio-Medina-y-su-Maracaibo-15-700x352-310x165.jpg" width="310" height="165" alt="Betulio sufre un ACV pero se recupera" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/29/95372/" title="Betulio sufre un ACV pero se recupera">Betulio sufre un ACV pero se recupera</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/novia-del-principe-harry-estaria-tres-meses-embarazo/" title="Novia del Príncipe Harry estaría con tres meses de embarazo"><img src="https://notiespartano.com/wp-content/uploads/2017/10/Principe-Harry-700x350-310x165.jpg" width="310" height="165" alt="Novia del Príncipe Harry estaría con tres meses de embarazo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/novia-del-principe-harry-estaria-tres-meses-embarazo/" title="Novia del Príncipe Harry estaría con tres meses de embarazo">Novia del Príncipe Harry estaría con tres meses de embarazo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/hugh-jackman-por-fin-podria-usar-el-traje-original-de-wolverine/" title="Hugh Jackman por fin podría usar el traje original de Wolverine"><img src="https://notiespartano.com/wp-content/uploads/2017/10/wolverine-hugh-jackman-traje-310x165.jpg" width="310" height="165" alt="Hugh Jackman por fin podría usar el traje original de Wolverine" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/hugh-jackman-por-fin-podria-usar-el-traje-original-de-wolverine/" title="Hugh Jackman por fin podría usar el traje original de Wolverine">Hugh Jackman por fin podría usar el traje original de Wolverine</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/kendall-jenner-fue-pillada-nuevamente-blake-griffin/" title="Kendall Jenner fue pillada nuevamente con Blake Griffin"><img src="https://notiespartano.com/wp-content/uploads/2017/10/0e8904de69034e5301176edcb5091fbb-310x165.jpg" width="310" height="165" alt="Kendall Jenner fue pillada nuevamente con Blake Griffin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/10/28/kendall-jenner-fue-pillada-nuevamente-blake-griffin/" title="Kendall Jenner fue pillada nuevamente con Blake Griffin">Kendall Jenner fue pillada nuevamente con Blake Griffin</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 octubre, 2017</span>
</div> </div> </div> 
<div class="clear"></div>
</div> 
</div>
</div>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="http://notiespartano.com/category/curiosidades/">Mas</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://notiespartano.com/category/clarin-de-la-isla/">Clarin de la Isla</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://notiespartano.com/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://notiespartano.com/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://notiespartano.com/category/vida-y-gastronomia/">Vida y Gastronomía</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://notiespartano.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://notiespartano.com/category/deportes/">Deportes</a></span> <span class="delimiter">/</span> <span class="current">Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial</span></div>
<div class="e3lan e3lan-post">
<a href="https://notiespartano.com/apps/" title="">
<img src="https://notiespartano.com/wp-content/uploads/2016/11/banner-googleplayyappstore.jpg" alt="" />
</a>
</div>
<article class="post-listing post-95374 post type-post status-publish format-standard has-post-thumbnail  category-deportes tag-astros-de-houston tag-beisbol tag-beisbol-profesional tag-dodgers-de-los-angeles tag-grandes-ligas tag-mlb tag-serie-mundial" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://notiespartano.com/category/deportes/" rel="category tag">Deportes</a></span>
<span class="post-comments"><i class="fa fa-comments"></i><a href="https://notiespartano.com/2017/10/29/dodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>21 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<p style="text-align: justify;"><img class="alignnone size-full wp-image-95378" src="https://notiespartano.com/wp-content/uploads/2017/10/Dodgers-LA-2.jpg" alt="" width="800" height="568" srcset="https://notiespartano.com/wp-content/uploads/2017/10/Dodgers-LA-2.jpg 800w, https://notiespartano.com/wp-content/uploads/2017/10/Dodgers-LA-2-300x213.jpg 300w, https://notiespartano.com/wp-content/uploads/2017/10/Dodgers-LA-2-768x545.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p style="text-align: justify;">Houston.- Cody Bellinger despertó con un par de dobles productores, Joc Pederson sacudió un jonrón de tres carreras y los Dodgers de Los Ángeles doblegaron el sábado 6-2 a los Astros de Houston para empatar la Serie Mundial a dos victorias por bando.</p>
<p style="text-align: justify;">Los Dodgers estaban a tres innings de hundirse dentro de un hoyo profundo en el Clásico de Otoño. Pero el novato Bellinger se acordó de que podía batear.</p>
<p style="text-align: justify;">Se había ido sin hit en 13 turnos durante la serie, pero su doble produjo la carrera del empate en el séptimo inning.</p>
<p style="text-align: justify;">&#8220;Es un milagro!&#8221;, exclamó el joven cuando ancló en la intermedia. Reseñó AP.</p>
<p style="text-align: justify;">En la novena, cuando los Dodgers anotaron cinco veces, Bellinger remolcó la carrera de la ventaja mediante otro doblete, ante el cerrador Ken Giles.</p>
<p style="text-align: justify;">George Springer había dado a los Astros la delantera por medio de un bambinazo cuando había dos outs del sexto episodio. Fue el primer hit tolerado por el abridor Alex Wood.</p>
<p style="text-align: justify;">George Springer finalmente resolvió el acertijo, pegando un jonrón solitario contra el zurdo de los Dodgers para proporcionar la primera carrera del juego en el primer imparable de la noche para los Astros. Houston, sin embargo, solo logró dar otro hit con un cuadrangular de Alex Bregman.</p>
<p style="text-align: justify;">La multitud en el Minute Maid Park, donde los Astros ostentaban una foja de 7-0 en estos playoffs, se entusiasmó al presentir que Houston se colocaría a una victoria de conquistar ese domingo ese título que jamás ha podido obtener en sus 56 años de historia.</p>
<p style="text-align: justify;">En vez de ello, la Serie Mundial volverá a Los Ángeles, sin importar lo que ocurra en el quinto encuentro.<br />
Clayton Kershaw abrirá por los Dodgers, enfrentando a Dallas Keuchel. Se trata de los mismos protagonistas del primer juego, cuando Kershaw llevó a Los Ángeles a un triunfo de tres carreras por uno y buscará regresar la serie a casa 3-2 a favor del elenco californiano en busca del campeonato.</p>
<p style="text-align: justify;">Mientras que Keuchel tendrá la responsabilidad de poner adelante en la Serie Mundial a los Astros para poder coronarse por primera vez en su historia y lo intentará realizar en calidad de visitante en tierras californianas.</p>
<p style="text-align: justify;">Por los Dodgers, el cubano Yasiel Puig de 4-0. El puertorriqueño Kike Hernández de 4-1.</p>
<p style="text-align: justify;">Por los Astros, los venezolanos José Altuve de 4-0, Marwin González de 2-0. El puertorriqueño Carlos Correa de 2-0. El cubano Yuli Gurriel de 3-0.</p>
<p>&nbsp;</p>
<p><strong>Fuente: AP</strong></p>
</div>
<div class="share-post">
<span class="share-text">compartir</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=https://notiespartano.com/?p=95374" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Dodgers+vencen+6-2+a+los+Astros+e+igualan+a+dos+victorias+la+Serie+Mundial via %40@notiespartano&url=https://notiespartano.com/?p=95374" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://notiespartano.com/?p=95374&amp;name=Dodgers+vencen+6-2+a+los+Astros+e+igualan+a+dos+victorias+la+Serie+Mundial" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-10-29T08:04:11+00:00","datePublished":"2017-10-29T08:04:11+00:00","dateModified":"2017-10-29T08:04:53+00:00","headline":"Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial","name":"Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial","keywords":"Astros de Houston,beisbol,beisbol profesional,Dodgers de Los \u00c1ngeles,Grandes Ligas,MLB,Serie Mundial","url":"https:\/\/notiespartano.com\/2017\/10\/29\/dodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial\/","description":"Houston.- Cody Bellinger despert\u00f3 con un par de dobles productores, Joc Pederson sacudi\u00f3 un jonr\u00f3n de tres carreras y los Dodgers de Los \u00c1ngeles doblegaron el s\u00e1bado 6-2 a los Astros de Houston para e","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Notiespartano","logo":{"@type":"ImageObject","url":"https:\/\/notiespartano.com\/wp-content\/uploads\/2017\/01\/NOTIESPARTANO-2090.jpg"},"sameAs":["https:\/\/www.facebook.com\/notiespartanoweb","https:\/\/twitter.com\/NotiEspartano","https:\/\/plus.google.com\/u\/0\/b\/117792741574326622491\/+Notiespartanoweb","https:\/\/www.youtube.com\/channel\/UCp5LRNwKWxpsUPlSRXnDIdA","https:\/\/vimeo.com\/channels\/1127904","https:\/\/itunes.apple.com\/us\/app\/notiespartano\/id1170834758?ls=1&amp;mt=8","https:\/\/soundcloud.com\/notiespartanoweb","https:\/\/play.google.com\/store\/apps\/details?id=com.juanfig.notiespartanoapp2016un","https:\/\/www.pinterest.com\/notiespartanoco\/","https:\/\/instagram.com\/NotiEspartano"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notiespartano.com\/2017\/10\/29\/dodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial\/"},"author":{"@type":"Person","name":"JULIA SILLA","url":"https:\/\/notiespartano.com\/author\/notijulia\/"},"articleSection":"Deportes","articleBody":"\r\nHouston.- Cody Bellinger despert\u00f3 con un par de dobles productores, Joc Pederson sacudi\u00f3 un jonr\u00f3n de tres carreras y los Dodgers de Los \u00c1ngeles doblegaron el s\u00e1bado 6-2 a los Astros de Houston para empatar la Serie Mundial a dos victorias por bando.\r\nLos Dodgers estaban a tres innings de hundirse dentro de un hoyo profundo en el Cl\u00e1sico de Oto\u00f1o. Pero el novato Bellinger se acord\u00f3 de que pod\u00eda batear.\r\nSe hab\u00eda ido sin hit en 13 turnos durante la serie, pero su doble produjo la carrera del empate en el s\u00e9ptimo inning.\r\n\"Es un milagro!\", exclam\u00f3 el joven cuando ancl\u00f3 en la intermedia. Rese\u00f1\u00f3 AP.\r\nEn la novena, cuando los Dodgers anotaron cinco veces, Bellinger remolc\u00f3 la carrera de la ventaja mediante otro doblete, ante el cerrador Ken Giles.\r\nGeorge Springer hab\u00eda dado a los Astros la delantera por medio de un bambinazo cuando hab\u00eda dos outs del sexto episodio. Fue el primer hit tolerado por el abridor Alex Wood.\r\nGeorge Springer finalmente resolvi\u00f3 el acertijo, pegando un jonr\u00f3n solitario contra el zurdo de los Dodgers para proporcionar la primera carrera del juego en el primer imparable de la noche para los Astros. Houston, sin embargo, solo logr\u00f3 dar otro hit con un cuadrangular de Alex Bregman.\r\nLa multitud en el Minute Maid Park, donde los Astros ostentaban una foja de 7-0 en estos playoffs, se entusiasm\u00f3 al presentir que Houston se colocar\u00eda a una victoria de conquistar ese domingo ese t\u00edtulo que jam\u00e1s ha podido obtener en sus 56 a\u00f1os de historia.\r\nEn vez de ello, la Serie Mundial volver\u00e1 a Los \u00c1ngeles, sin importar lo que ocurra en el quinto encuentro.\r\nClayton Kershaw abrir\u00e1 por los Dodgers, enfrentando a Dallas Keuchel. Se trata de los mismos protagonistas del primer juego, cuando Kershaw llev\u00f3 a Los \u00c1ngeles a un triunfo de tres carreras por uno y buscar\u00e1 regresar la serie a casa 3-2 a favor del elenco californiano en busca del campeonato.\r\nMientras que Keuchel tendr\u00e1 la responsabilidad de poner adelante en la Serie Mundial a los Astros para poder coronarse por primera vez en su historia y lo intentar\u00e1 realizar en calidad de visitante en tierras californianas.\r\nPor los Dodgers, el cubano Yasiel Puig de 4-0. El puertorrique\u00f1o Kike Hern\u00e1ndez de 4-1.\r\nPor los Astros, los venezolanos Jos\u00e9 Altuve de 4-0, Marwin Gonz\u00e1lez de 2-0. El puertorrique\u00f1o Carlos Correa de 2-0. El cubano Yuli Gurriel de 3-0.\r\n&nbsp;\r\n\r\nFuente: AP","image":{"@type":"ImageObject","url":"https:\/\/notiespartano.com\/wp-content\/uploads\/2017\/10\/Dodgers-LA-2.jpg","width":800,"height":568}}</script>
</article>
<div class="e3lan e3lan-post"> <script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-7083650497858682";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "6181985659";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7658718850";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="post-navigation">
<div class="post-previous"><a href="https://notiespartano.com/2017/10/29/95372/" rel="prev"><span>Previous</span> Betulio sufre un ACV pero se recupera</a></div>
<div class="post-next"><a href="https://notiespartano.com/2017/10/29/tiburones-se-vengo-bravos-salio-la-mala-racha/" rel="next"><span>Next</span> Tiburones se vengó de Bravos y salió de la mala racha</a></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/10/29/cousins-guio-la-victoria-los-pelicans-los-cavaliers/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/10/Pilicans-NBA-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://notiespartano.com/wp-content/uploads/2017/10/Pilicans-NBA-310x165.jpg 310w, https://notiespartano.com/wp-content/uploads/2017/10/Pilicans-NBA-625x330.jpg 625w" sizes="(max-width: 310px) 100vw, 310px" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://notiespartano.com/2017/10/29/cousins-guio-la-victoria-los-pelicans-los-cavaliers/" rel="bookmark">Cousins guió la victoria de los Pelicans sobre los Cavaliers</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/10/29/tigres-las-suyas-magallanes-no-se-baja-la-cima/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/10/Tigres-Aragua-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://notiespartano.com/2017/10/29/tigres-las-suyas-magallanes-no-se-baja-la-cima/" rel="bookmark">Tigres hizo de las suyas con el Magallanes y no se baja de la cima</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/10/29/tiburones-se-vengo-bravos-salio-la-mala-racha/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/10/Tiburones-LG-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://notiespartano.com/2017/10/29/tiburones-se-vengo-bravos-salio-la-mala-racha/" rel="bookmark">Tiburones se vengó de Bravos y salió de la mala racha</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 octubre, 2017</span></p>
</div>
<div class="clear"></div>
</div>
</section>

<section id="check-also-box" class="post-listing check-also-right">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>Check Also</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/10/28/federer-del-potro-se-veran-las-caras-la-final-basilea/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/10/Federer-DelPotro-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h2 class="post-title"><a href="https://notiespartano.com/2017/10/28/federer-del-potro-se-veran-las-caras-la-final-basilea/" rel="bookmark">Federer y del Potro se verán las caras en la final de Basilea</a></h2>
<p>Basilea.- El suizo Roger Federer aplastó hoy al belga David Goffin por 6-1 y 6-2 &hellip;</p>
</div>
</section>



<div id="comments">
<div class="clear"></div>
 <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/29/dodgers-vencen-6-2-los-astros-e-igualan-dos-victorias-la-serie-mundial/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://notiespartano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='95374' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0655009ad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232" /></p> </form>
</div>
</div>

</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Siguenos</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons">
<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
</div>
</div></div><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>@Notiespartano</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/NotiEspartano" data-widget-id="374943842572591104">Tweets por el @NotiEspartano.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div></div><div id="video-widget-4" class="widget video-widget"><div class="widget-top"><h4>Capitolio.tV</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/bcxMqU_D4Tw?feature=oembed" frameborder="0" gesture="media" allowfullscreen></iframe></div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Editorial </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://notiespartano.com/2017/01/01/no-hay-vuelta-atras-iniciemos-camino-liberacion/">No hay vuelta atrás, iniciemos el camino a la liberación</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 enero, 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Morel Rodríguez Ávila: Visitando el mercado de pescadores en Juan Griego</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><iframe width="560" height="315" src="https://www.youtube.com/embed/p12uZRO0S-A" frameborder="0" allowfullscreen></iframe>
</div><div class="clear"></div></div></div><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div>
<div class="widget-container"><img width="300" height="400" alt="Publicidad" class="attachment-full" style="max-width: 100%;" src="https://notiespartano.com/wp-content/uploads/2017/01/apartamento-ccs-banners-2017-listo.gif" /></div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Opinion </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
 <li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/10/27/fin-ganamos-una-angel-ciro-guerrero/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/10/angel-ciro-guerrero-1-1-2-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://notiespartano.com/2017/10/27/fin-ganamos-una-angel-ciro-guerrero/">Por fin ganamos una… por Ángel Ciro Guerrero</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 octubre, 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/10/27/superar-rencillas-unificarse-mas-pais-morel-rodriguez-avila/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/10/1429224726_extra_big-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://notiespartano.com/2017/10/27/superar-rencillas-unificarse-mas-pais-morel-rodriguez-avila/">Hay que superar rencillas y unificarse más por el país, por Morel Rodríguez Ávila</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 octubre, 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/10/25/tiempos-buitres-hienas-gustavo-coronel/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/10/Gustavo-Coronel-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://notiespartano.com/2017/10/25/tiempos-buitres-hienas-gustavo-coronel/">Tiempos de buitres y de hienas, por Gustavo Coronel</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>25 octubre, 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/10/21/cuando-rio-suena-piedras-trae-angel-ciro-guerrero/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/10/angel-ciro-guerrero-1-1-2-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://notiespartano.com/2017/10/21/cuando-rio-suena-piedras-trae-angel-ciro-guerrero/">Cuando el río suena, piedras trae…, por Ángel Ciro Guerrero</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>21 octubre, 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div><div id="arqam_counter-widget-2" class="widget arqam_counter-widget"><div class="widget-top"><h4>Siguenos</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="arqam-widget-counter arq-outer-frame arq-colored arq-col3 inside-widget">
<ul>
<li class="arq-facebook">
<a href="http://www.facebook.com/201764206684335" target="_blank">
<i class="counter-icon arqicon-facebook"></i> <span>17.011</span>
<small>Fans</small>
</a>
</li>
<li class="arq-twitter">
<a href="http://twitter.com/notiespartano" target="_blank">
<i class="counter-icon arqicon-twitter"></i> <span>45.216</span>
<small>Followers</small>
</a>
</li>
<li class="arq-google">
<a href="http://plus.google.com/117792741574326622491" target="_blank">
<i class="counter-icon arqicon-google-plus"></i> <span>45</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-youtube">
<a href="http://youtube.com/user/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank">
<i class="counter-icon arqicon-youtube"></i> <span>0</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-vimeo">
<a href="https://vimeo.com/channels/1127904" target="_blank">
<i class="counter-icon arqicon-vimeo"></i> <span>2</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-soundcloud">
<a href="http://soundcloud.com/Notiespartano" target="_blank">
<i class="counter-icon arqicon-soundcloud"></i> <span>2</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-instagram">
<a href="http://instagram.com/notiespartano" target="_blank">
<i class="counter-icon arqicon-instagram"></i> <span>73.350</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-rss">
<a href="http://notiespartano.com/feed/" target="_blank">
<i class="counter-icon arqicon-feed"></i> <span>2.200</span>
<small>Subscribers</small>
</a>
</li>
<li class="arq-posts">
<a href="" target="_blank">
<i class="counter-icon arqicon-file-text"></i> <span>20.898</span>
<small>Posts</small>
</a>
</li>
<li class="arq-comments">
<a href="" target="_blank">
<i class="counter-icon arqicon-comments"></i> <span>167</span>
<small>Comentarios</small>
</a>
</li>
</ul>
</div>

</div></div><div id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-top"><h4>CLARÍN DE LA ISLA / Morel Rodríguez Rojas / 1-S obligación indeclinable</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="http://notiespartano.com/2016/09/01/clarin-la-isla-morel-rodriguez-rojas-1-s-obligacion-indeclinable/" target="_self" class="widget_sp_image-image-link" title="CLARÍN DE LA ISLA / Morel Rodríguez Rojas / 1-S obligación indeclinable"><img width="586" height="150" alt="CLARÍN DE LA ISLA / Morel Rodríguez Rojas / 1-S obligación indeclinable" class="attachment-full" style="max-width: 100%;" srcset="https://notiespartano.com/wp-content/uploads/2016/02/Cbf8tYdWwAAc1dm.jpg 586w, https://notiespartano.com/wp-content/uploads/2016/02/Cbf8tYdWwAAc1dm-300x77.jpg 300w, https://notiespartano.com/wp-content/uploads/2016/02/Cbf8tYdWwAAc1dm-500x128.jpg 500w" sizes="(max-width: 586px) 100vw, 586px" src="https://notiespartano.com/wp-content/uploads/2016/02/Cbf8tYdWwAAc1dm.jpg" /></a></div></div><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>PUBLICIDAD</h4><div class="stripe-line"></div></div>
<div class="widget-container"><img width="300" height="250" alt="PUBLICIDAD" class="attachment-full" style="max-width: 100%;" src="https://notiespartano.com/wp-content/uploads/2016/03/anuncia_aqui.png" /></div></div> <div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Lo mas Reciente</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
 <li>
<a href="https://notiespartano.com/2017/10/29/95400/">El Catatumbo invita a los dioses del trueno</a>
<span class="post-date">29 octubre, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/10/29/95392/">Algunos dentríficos contienen sustancia prohibida</a>
<span class="post-date">29 octubre, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/10/29/cousins-guio-la-victoria-los-pelicans-los-cavaliers/">Cousins guió la victoria de los Pelicans sobre los Cavaliers</a>
<span class="post-date">29 octubre, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/10/29/95377/">Anti separatistas toman Barcelona</a>
<span class="post-date">29 octubre, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/10/29/tigres-las-suyas-magallanes-no-se-baja-la-cima/">Tigres hizo de las suyas con el Magallanes y no se baja de la cima</a>
<span class="post-date">29 octubre, 2017</span>
</li>
</ul>
</div></div> <div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Suscribete a nuestro Canal </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="youtube-box">
<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=notiespartano" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
</div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>La Voz del Guayamurí </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
 <li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/10/26/94461/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/10/hotellunar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://notiespartano.com/2017/10/26/94461/">Hotel Lunar se inaugura en 2022</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>26 octubre, 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Efecto Naim</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe width="320" height="180" src="https://www.youtube.com/embed/Qg-23Vtkm0E?feature=oembed" frameborder="0" gesture="media" allowfullscreen></iframe></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Sexys </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/10/14/doutzen-kroes-nuevo-angel-victorias-secret/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/10/Doutzen-Kroes-201-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://notiespartano.com/wp-content/uploads/2017/10/Doutzen-Kroes-201-110x75.jpg 110w, https://notiespartano.com/wp-content/uploads/2017/10/Doutzen-Kroes-201-776x525.jpg 776w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://notiespartano.com/2017/10/14/doutzen-kroes-nuevo-angel-victorias-secret/">Doutzen Kroes, el nuevo ángel de Victoria&#8217;s Secret</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>14 octubre, 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/09/29/las-ultimas-fotos-mache-alvarado-la-sensual-fanatica-la-seleccion-honduras/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/09/dt.common.streams.StreamServer-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://notiespartano.com/2017/09/29/las-ultimas-fotos-mache-alvarado-la-sensual-fanatica-la-seleccion-honduras/">Las últimas fotos de Mache Alvarado, la sensual fanática de la Selección Honduras</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29 septiembre, 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/09/20/judit-benavente-la-chica-playboy-se-muere-fc-barcelona/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/09/dt.common.streams.StreamServer-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://notiespartano.com/2017/09/20/judit-benavente-la-chica-playboy-se-muere-fc-barcelona/">Judit Benavente, la chica Playboy que se muere por el FC Barcelona</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>20 septiembre, 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/09/14/amanda-lee-se-volvio-millonaria-gracias-instagram/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/09/amanda-lee-instagram-fhm-8-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://notiespartano.com/2017/09/14/amanda-lee-se-volvio-millonaria-gracias-instagram/">Amanda Lee: Se volvió millonaria ¡gracias a Instagram!</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>14 septiembre, 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Caricatura</h4><div class="stripe-line"></div></div>
<div class="widget-container"><img width="600" height="600" alt="Caricatura" class="attachment-full" style="max-width: 100%;" srcset="https://notiespartano.com/wp-content/uploads/2017/02/15-02-2017-600x600.jpg 600w, https://notiespartano.com/wp-content/uploads/2017/02/15-02-2017-600x600-150x150.jpg 150w, https://notiespartano.com/wp-content/uploads/2017/02/15-02-2017-600x600-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://notiespartano.com/wp-content/uploads/2017/02/15-02-2017-600x600.jpg" /></div></div><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> Publicidad</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-600">
<div class="e3lan-cell">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7083650497858682" data-ad-slot="3242352850"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div></div><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Nueva Esparta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/J_tPO90Qnjo" frameborder="0" allowfullscreen></iframe></div></div><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Hazte Fans en Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/notiespartanoweb&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<div class="e3lan e3lan-bottom"> <script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-7083650497858682";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1751786059";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "3228519252";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "4705252454";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-4c">
<div id="footer-first" class="footer-widgets-box">
 <div id="recent-posts-3" class="footer-widget widget_recent_entries"> <div class="footer-widget-top"><h4>Ultimas Noticias</h4></div>
<div class="footer-widget-container"> <ul>
<li>
<a href="https://notiespartano.com/2017/10/29/95400/">El Catatumbo invita a los dioses del trueno</a>
<span class="post-date">29 octubre, 2017</span>
</li>
 <li>
<a href="https://notiespartano.com/2017/10/29/95392/">Algunos dentríficos contienen sustancia prohibida</a>
<span class="post-date">29 octubre, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/10/29/cousins-guio-la-victoria-los-pelicans-los-cavaliers/">Cousins guió la victoria de los Pelicans sobre los Cavaliers</a>
<span class="post-date">29 octubre, 2017</span>
</li>
 <li>
<a href="https://notiespartano.com/2017/10/29/95377/">Anti separatistas toman Barcelona</a>
<span class="post-date">29 octubre, 2017</span>
</li>
 </ul>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div class="arqam-lite-widget-counter border">
<ul>
<li class="arq-lite-rss">
<a href="http://notiespartano.com/feed/" target="_blank">
<i class="fa fa-rss"></i>
<span>0</span>
<small>Subscribers</small>
</a>
</li>
<li class="arq-lite-facebook">
<a href="https://www.facebook.com/notiespartanoweb" target="_blank">
<i class="fa fa-facebook"></i>
<span>17,011</span>
<small>Fans</small>
</a>
</li>
<li class="arq-lite-twitter">
<a href="https://twitter.com/notiespartano" target="_blank">
<i class="fa fa-twitter"></i>
<span>45,216</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-google">
<a href="https://plus.google.com/117792741574326622491" target="_blank">
<i class="fa fa-google-plus"></i>
<span>45</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-youtube">
<a href="https://youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank">
<i class="fa fa-youtube"></i>
<span>138</span>
<small>Subscribers</small>
</a>
</li>
<li class="arq-lite-vimeo">
<a href="https://vimeo.com/channels/1127904" target="_blank">
<i class="tieicon-vimeo"></i>
<span>2</span>
<small>Seguidores</small>
</a>
</li>
 <li class="arq-lite-soundcloud">
<a href="https://soundcloud.com/Notiespartano" target="_blank">
<i class="fa fa-soundcloud"></i>
<span>2</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-instagram">
<a href="https://instagram.com/notiespartano" target="_blank">
<i class="fa fa-instagram"></i>
<span>73,351</span>
<small>Seguidores</small>
</a>
</li>
</ul>
</div>

</div>
<div id="footer-third" class="footer-widgets-box">
<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios</h4></div>
<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Margarita</span> en <a href="https://notiespartano.com/2017/06/29/houston-teatro-gratis/#comment-8164">En Houston el teatro es gratis</a></li><li class="recentcomments"><span class="comment-author-link">nayeska graterol</span> en <a href="https://notiespartano.com/2016/07/09/dos-agentes-muertos-30-heridos-ataque-granada-policia-portuguesa/#comment-8163">Dos agentes muertos y 30 heridos por ataque con granada a policía de Portuguesa</a></li><li class="recentcomments"><span class="comment-author-link">vida nimal</span> en <a href="https://notiespartano.com/2017/06/25/maduro-aprobo-84-mil-millones-bs-mision-hogares-la-patria/#comment-8162">Maduro aprobó 84 mil millones de Bs para Misión Hogares de la Patria</a></li><li class="recentcomments"><span class="comment-author-link">nohemi</span> en <a href="https://notiespartano.com/2017/05/17/cumana-araya-margarita-sin-agua/#comment-8161">Cumaná, Araya y Margarita sin agua por 34 horas</a></li></ul></div></div> </div>
<div id="footer-fourth" class="footer-widgets-box">
<div id="tie_insta-widget-4" class="footer-widget tie_insta-widget"><div class="footer-widget-top"><h4>instagram</h4></div>
<div class="footer-widget-container">
<div id="tie-instagram-2YOA4" class="tie-instagram dark-skin tieinsta-grid grid-col-3 header-layout-2 header-layout-top">
<div class="tie-instagram-bar">
<a class="instagram-logo" href="https://instagram.com/Notiespartano" target="_blank" rel="nofollow"></a>
</div>
<script>
						var api_2YOA4 = {};
						jQuery( document ).ready(function() {
							api_2YOA4 = jQuery('.tieinsta-ilightbox-2YOA4').iLightBox({
								skin:  tie.lightbox_skin,
								path:  tie.lightbox_thumb,
								controls: {
									arrows: tie.lightbox_arrows,
								},
								caption: {
									show: 'mouseout',
									hide: 'mouseenter'
								},
								social: {
								  start: false
								}
							});
						});
					</script>
<div class="tie-instagram-header">
<div class="tie-instagram-avatar">
<a href="https://instagram.com/notiespartano" class="circle" target="_blank" rel="nofollow" style="width:70px; height:70px;">
<img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/16110654_708400122668663_7804695844510236672_n.jpg" alt="notiespartano" style="width:70px; height:70px;" />
<span class="tie-instagram-follow"><span>Follow</span></span>
</a>
</div>
<div class="tie-instagram-info">
<a href="http://instagram.com/notiespartano" target="_blank" rel="nofollow" class="tie-instagram-username">notiespartano</a>
</div><div class="tie-instagram-desc">Somos Información de Nueva Esparta, Venezuela y el Mundo y tú eres parte de nuestro equipo. Para Publicidad notiespartano<a href='http://instagram.com/gmail' target='_blank'>@gmail</a>.com -</div>
<div class="tie-instagram-counts">
<ul>
<li>
<span class="number-stat">12,613</span>
<span>Posts</span>
</li>
<li>
<span class="number-stat">73,351</span>
<span>Followers</span>
</li>
<li>
<span class="number-stat">7,480</span>
<span>Following</span>
</li>
</ul>
</div> 
</div>  <div class="tie-instagram-photos">
<div class="tie-instagram-photos-content">
<div class="tie-instagram-photos-content-inner">
 <div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/22860228_178248732729184_4768326293211054080_n.jpg" class="tieinsta-ilightbox-2YOA4" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c10.0.340.340/22860228_178248732729184_4768326293211054080_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/salud' target='_blank'&gt;#salud&lt;/a&gt; &amp;fitness : Algunos dentríficos contienen sustancia prohibida - El triclosán, un agente antibacteriano que puede ser dañino y que se usa en algunas pastas dentífricas, se acumula en las cerdas de los cepillos de dientes, reportan unos investigadores. Esto significa&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22860228_178248732729184_4768326293211054080_n.jpg" width="640" heigh="640" alt="" />
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/22860949_285416945281049_2448640999539343360_n.jpg" class="tieinsta-ilightbox-2YOA4" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c119.0.400.400/22860949_285416945281049_2448640999539343360_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/deportes' target='_blank'&gt;#deportes&lt;/a&gt;  : Tigres hizo de las suyas con el Magallanes y no se baja de la cima - Los Tigres de Aragua siguen intratables y su nueva víctima fueron los Navegantes del Magallanes al imponerse con pizarra de 9-2, tras&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22860949_285416945281049_2448640999539343360_n.jpg" width="640" heigh="640" alt="" />
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22801919_708110406050070_5674830332747055104_n.jpg" class="tieinsta-ilightbox-2YOA4" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c121.0.400.400/22801919_708110406050070_5674830332747055104_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/deportes' target='_blank'&gt;#deportes&lt;/a&gt;  : Tiburones se vengó de Bravos y salió de la mala racha - Tiburones de La Guaira pasó la página contra Bravos de Margarita al imponerse con marcador de 5-1, tras aprovechar el bateo oportuno de sus jugadores y&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22801919_708110406050070_5674830332747055104_n.jpg" width="640" heigh="640" alt="" />
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22802409_1493689474078262_1198162559799132160_n.jpg" class="tieinsta-ilightbox-2YOA4" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c116.0.568.568/22802409_1493689474078262_1198162559799132160_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/deportes' target='_blank'&gt;#deportes&lt;/a&gt;  : Dodgers vencen 6-2 a los Astros e igualan a dos victorias la Serie Mundial - Houston.- Cody Bellinger despertó con un par de dobles productores, Joc Pederson sacudió un jonrón de tres carreras y los Dodgers de Los&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22802409_1493689474078262_1198162559799132160_n.jpg" width="640" heigh="640" alt="" />
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/22860633_1960593994218266_3754417503992807424_n.jpg" class="tieinsta-ilightbox-2YOA4" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c46.0.336.336/22860633_1960593994218266_3754417503992807424_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/espectaculos' target='_blank'&gt;#espectaculos&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/lomasreciente' target='_blank'&gt;#lomasreciente&lt;/a&gt;  : Betulio sufre un ACV pero se recupera - El gaitero Betulio Medina, voz líder de Maracaibo 15, sufrió un evento cerebro vascular leve, hace un mes, mientras se encontraba de vacaciones en Perú. “Estaba visitando a mi&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;14&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22860633_1960593994218266_3754417503992807424_n.jpg" width="640" heigh="640" alt="" />
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/22860982_1844766795551996_2525679218042339328_n.jpg" class="tieinsta-ilightbox-2YOA4" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c47.0.336.336/22860982_1844766795551996_2525679218042339328_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/lomasreciente' target='_blank'&gt;#lomasreciente&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/salud' target='_blank'&gt;#salud&lt;/a&gt; &amp;fitness : Castro exige jornadas de vacunación contra difteria - El representante del Instituto de Medicina Tropical en la Universidad Central de Venezuela (UCV) y también profesor, Dr. Julio Castro, comentó sobre las implicaciones médicas de la difteria, enfermedad desatada&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;15&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22860982_1844766795551996_2525679218042339328_n.jpg" width="640" heigh="640" alt="" />
</a>
</div>
</div>
</div>
</div>
 <div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/22801980_500997430272686_7840956913360568320_n.jpg" class="tieinsta-ilightbox-2YOA4" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c51.0.336.336/22801980_500997430272686_7840956913360568320_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/politica' target='_blank'&gt;#politica&lt;/a&gt;  : Sin nuevo CNE no hay elección que valga - El presidente de la Asamblea Nacional (AN), Julio Borges, ratificó que la oposición no está dispuesta a participar en las elecciones municipales fijadas por la Asamblea Nacional Constituyente (ANC), si&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;15&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;4" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22801980_500997430272686_7840956913360568320_n.jpg" width="640" heigh="640" alt="" />
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/22802567_181093599118013_4352568158968610816_n.jpg" class="tieinsta-ilightbox-2YOA4" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c14.0.336.336/22802567_181093599118013_4352568158968610816_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/politica' target='_blank'&gt;#politica&lt;/a&gt;  : Participación opositora en municipales en bajo perfil - La oposición venezolana reunida en la Mesa de la Unidad Democrática (MUD) estudia en silencio si participará o no en la elección de alcaldes de diciembre, luego del revés sufrido&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;3" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22802567_181093599118013_4352568158968610816_n.jpg" width="640" heigh="640" alt="" />
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/22802496_504704853237427_8276988328327249920_n.jpg" class="tieinsta-ilightbox-2YOA4" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c75.0.299.299/22802496_504704853237427_8276988328327249920_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/internacionales' target='_blank'&gt;#internacionales&lt;/a&gt;  : En floreciente desfile de Día de Muertos, México honra a víctimas de terremotos - CIUDAD DE MÉXICO (Reuters) - Imponentes esqueletos, diablos danzantes y espectaculares altares desfilaron el sábado por una de las avenidas más importantes de Ciudad&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;26&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22802496_504704853237427_8276988328327249920_n.jpg" width="640" heigh="640" alt="" />
</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div> 
</div> 
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
by <a href="https://notiespartano.com">Notiespartano</a> | <a href="">Notiespartano</a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
</div>
<div class="alignleft">
© Copyright 2017, Todos los derechos reservados </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='https://notiespartano.com/wp-content/plugins/arqam/assets/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Ning\u00fan Resultado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>