<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://notiespartano.com/xmlrpc.php"/>
<title>Comenzó fase estatal de los XVII Juegos Deportivos Escolares 2017 - Notiespartano</title>
<meta property="og:title" content="Comenzó fase estatal de los XVII Juegos Deportivos Escolares 2017 - Notiespartano"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La fase estatal de los XVII Juegos Deportivos Escolares Estatales 2017 — justa que convoca a miles d"/>
<meta property="og:url" content="https://notiespartano.com/2017/06/06/comenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017/"/>
<meta property="og:site_name" content="Notiespartano"/>
<meta property="og:image" content="https://notiespartano.com/wp-content/uploads/2017/04/Juegos_Escolares_de_Marino-529x330.jpg"/>
 
<meta name="news_keywords" content="politics, news, sports, nation, technology, venezuela, nueva esparta, margarita, world, economy"/>
<meta name="original-source" content="https://notiespartano.com/2017/06/06/comenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017/"/>
<link rel="canonical" href="https://notiespartano.com/2017/06/06/comenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017/"/>
<link rel="publisher" href="https://plus.google.com/u/0/+NotiEspartano"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Comenzó fase estatal de los XVII Juegos Deportivos Escolares 2017 - Notiespartano"/>
<meta property="og:description" content="La fase estatal de los XVII Juegos Deportivos Escolares Estatales 2017 — justa que convoca a miles de alumnos y atletas de diferentes disciplinas— fue inaugurada oficialmente este martes en Caracas. El acto inaugural se realizó en la cancha principal del Liceo Manuel Palacios Fajardo en Catia y estuvo presidido por el presidente del Instituto &hellip;"/>
<meta property="og:url" content="https://notiespartano.com/2017/06/06/comenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017/"/>
<meta property="og:site_name" content="Notiespartano"/>
<meta property="article:publisher" content="https://www.facebook.com/notiespartanoweb"/>
<meta property="article:section" content="Deportes"/>
<meta property="article:published_time" content="2017-06-06T20:51:31-04:30"/>
<meta property="fb:app_id" content="201764206684335"/>
<meta property="og:image" content="https://notiespartano.com/wp-content/uploads/2017/04/Juegos_Escolares_de_Marino.jpg"/>
<meta property="og:image:width" content="529"/>
<meta property="og:image:height" content="373"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La fase estatal de los XVII Juegos Deportivos Escolares Estatales 2017 — justa que convoca a miles de alumnos y atletas de diferentes disciplinas— fue inaugurada oficialmente este martes en Caracas. El acto inaugural se realizó en la cancha principal del Liceo Manuel Palacios Fajardo en Catia y estuvo presidido por el presidente del Instituto &hellip;"/>
<meta name="twitter:title" content="Comenzó fase estatal de los XVII Juegos Deportivos Escolares 2017 - Notiespartano"/>
<meta name="twitter:site" content="@notiespartano"/>
<meta name="twitter:image" content="https://notiespartano.com/wp-content/uploads/2017/04/Juegos_Escolares_de_Marino.jpg"/>
<meta name="twitter:creator" content="@notiespartano"/>
<meta property="DC.date.issued" content="2017-06-06T20:51:31-04:30"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Notiespartano &raquo; Feed" href="https://notiespartano.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Notiespartano &raquo; RSS de los comentarios" href="https://notiespartano.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Notiespartano &raquo; Comenzó fase estatal de los XVII Juegos Deportivos Escolares 2017 RSS de los comentarios" href="https://notiespartano.com/2017/06/06/comenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017/feed/"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://notiespartano.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notiespartano.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '65bb6485-7313-418a-ae42-ecac04f1c908';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://notiespartano.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf63793-66f2-4d83-98c9-d7c9e724d029";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://notiespartano.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = ' Haga clic para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = ' Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESSUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notiespartano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='tie-insta-style-css' href='https://notiespartano.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='arqam-style-css' href='https://notiespartano.com/wp-content/plugins/arqam/assets/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='https://notiespartano.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='taqyeem-style-css' href='https://notiespartano.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='https://notiespartano.com/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://notiespartano.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/notiespartano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://notiespartano.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiespartano.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiespartano.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='https://notiespartano.com/?p=62487'/>
<link rel="alternate" type="application/json+oembed" href="https://notiespartano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiespartano.com%2F2017%2F06%2F06%2Fcomenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://notiespartano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiespartano.com%2F2017%2F06%2F06%2Fcomenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017%2F&#038;format=xml"/>
<style type="text/css" media="screen"></style>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notiespartano.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"></style>
<link rel="shortcut icon" href="http://notiespartano.com/wp-content/uploads/2016/10/favicon.ico" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://notiespartano.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://notiespartano.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://notiespartano.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://notiespartano.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://notiespartano.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://notiespartano.com/wp-content/uploads/2016/10/apple-icon-144x144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://notiespartano.com/wp-content/uploads/2016/10/apple-icon-120x120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://notiespartano.com/wp-content/uploads/2016/10/apple-icon-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="http://notiespartano.com/wp-content/uploads/2016/10/apple-icon-57x57.png"/>
<meta name="p:domain_verify" content="c9d9498ab344bbbc585fa4d12175ba99"/>
<style type="text/css" media="screen">#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#37b8eb;}.search-block .search-button,#topcontrol,#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current_page_parent a,#main-nav ul li.current_page_parent a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.share-post span.share-text,.flex-control-paging li a.flex-active,.ei-slider-thumbs li.ei-slider-element,.review-percentage .review-item span span,.review-final-score,.button,a.button,a.more-link,#main-content input[type="submit"],.form-submit #submit,#login-form .login-button,.widget-feedburner .feedburner-subscribe,input[type="submit"],#buddypress button,#buddypress a.button,#buddypress input[type=submit],#buddypress input[type=reset],#buddypress ul.button-nav li a,#buddypress div.generic-button a,#buddypress .comment-reply-link,#buddypress div.item-list-tabs ul li a span,#buddypress div.item-list-tabs ul li.selected a,#buddypress div.item-list-tabs ul li.current a,#buddypress #members-directory-form div.item-list-tabs ul li.selected span,#members-list-options a.selected,#groups-list-options a.selected,body.dark-skin #buddypress div.item-list-tabs ul li a span,body.dark-skin #buddypress div.item-list-tabs ul li.selected a,body.dark-skin #buddypress div.item-list-tabs ul li.current a,body.dark-skin #members-list-options a.selected,body.dark-skin #groups-list-options a.selected,.search-block-large .search-button,#featured-posts .flex-next:hover,#featured-posts .flex-prev:hover,a.tie-cart span.shooping-count,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,#check-also-close,a.post-slideshow-next,a.post-slideshow-prev,.widget_price_filter .ui-slider .ui-slider-handle,.quantity .minus:hover,.quantity .plus:hover,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#37b8eb;}::-webkit-scrollbar-thumb{background-color:#37b8eb!important;}#theme-footer,#theme-header,.top-nav ul li.current-menu-item:before,#main-nav .menu-sub-content,#main-nav ul ul,#check-also-box{border-top-color:#37b8eb;}.search-block:after{border-right-color:#37b8eb;}body.rtl .search-block:after{border-left-color:#37b8eb;}#main-nav ul>li.menu-item-has-children:hover>a:after,#main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #37b8eb;}.widget.timeline-posts li a:hover,.widget.timeline-posts li a:hover span.tie-date{color:#37b8eb;}.widget.timeline-posts li a:hover span.tie-date:before{background:#37b8eb;border-color:#37b8eb;}#order_review,#order_review_heading{border-color:#37b8eb;}body{background-image:url(https://notiespartano.com/wp-content/themes/sahifa/images/patterns/body-bg1.png);background-position:top center;}</style>
</head>
<body id="top" class="post-template-default single single-post postid-62487 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://notiespartano.com/">
<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
</div>
<div id="mobile-menu"></div>
</aside> 
<div id="wrapper" class="boxed">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header full-logo center-logo">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">Miércoles , Junio 7 2017</span>
<div class="menu"><ul>
<li class="page_item page-item-27635"><a href="https://notiespartano.com/apps/">Apps</a></li>
<li class="page_item page-item-4"><a href="https://notiespartano.com/">Inicio</a></li>
<li class="page_item page-item-21001"><a href="https://notiespartano.com/privacidad/">Privacidad</a></li>
<li class="page_item page-item-176"><a href="https://notiespartano.com/yop-poll-archive/">Yop Poll Archive</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://notiespartano.com/">
<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
</div>
</div> 
</div> 
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px; margin-bottom:16px;">
<h2> <a title="Notiespartano" href="https://notiespartano.com/">
<img src="https://notiespartano.com/wp-content/uploads/2017/01/NOTIESPARTANO-1045.jpg" alt="Notiespartano"/><strong>Notiespartano Información de Nueva Esparta y el Mundo&#8230;</strong>
</a>
</h2> </div> 
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="http://notiespartano.com/">Elemento del menú</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 mega-menu mega-cat "><a href="https://notiespartano.com/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-15-2" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/padrino-lopez-no-quiero-ver-gnb-mas-cometiendo-una-atrocidad-la-calle/" title="Padrino López: No quiero ver a un GNB más cometiendo una atrocidad en la calle"><img src="https://notiespartano.com/wp-content/uploads/2017/06/padrino-portada.jpg_311905607-310x165.jpg" width="310" height="165" alt="Padrino López: No quiero ver a un GNB más cometiendo una atrocidad en la calle"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/padrino-lopez-no-quiero-ver-gnb-mas-cometiendo-una-atrocidad-la-calle/" title="Padrino López: No quiero ver a un GNB más cometiendo una atrocidad en la calle">Padrino López: No quiero ver a un GNB más cometiendo una atrocidad en la calle</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/incautan-polvora-morteros-herramientas-fabricar-armas-artesanales/" title="Incautan pólvora, morteros y herramientas para fabricar armas artesanales"><img src="https://notiespartano.com/wp-content/uploads/2017/06/fuegos-artificiales-pirotecnicos-990x460-310x165.jpg" width="310" height="165" alt="Incautan pólvora, morteros y herramientas para fabricar armas artesanales"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/incautan-polvora-morteros-herramientas-fabricar-armas-artesanales/" title="Incautan pólvora, morteros y herramientas para fabricar armas artesanales">Incautan pólvora, morteros y herramientas para fabricar armas artesanales</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/matheus-mp-investigar-brutal-represion-del-gobierno-opositores/" title="Matheus: MP debe investigar brutal represión del gobierno contra opositores"><img src="https://notiespartano.com/wp-content/uploads/2017/06/Juan-Miguel-Matheus-310x165.jpg" width="310" height="165" alt="Matheus: MP debe investigar brutal represión del gobierno contra opositores"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/matheus-mp-investigar-brutal-represion-del-gobierno-opositores/" title="Matheus: MP debe investigar brutal represión del gobierno contra opositores">Matheus: MP debe investigar brutal represión del gobierno contra opositores</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/14-militares-fueron-arrestados-sospecha-rebelion-traicion/" title="14 militares fueron arrestados por sospecha de “rebelión” y “traición”"><img src="https://notiespartano.com/wp-content/uploads/2017/06/militares-310x165.jpg" width="310" height="165" alt="14 militares fueron arrestados por sospecha de “rebelión” y “traición”"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/14-militares-fueron-arrestados-sospecha-rebelion-traicion/" title="14 militares fueron arrestados por sospecha de “rebelión” y “traición”">14 militares fueron arrestados por sospecha de “rebelión” y “traición”</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 mega-menu mega-cat "><a href="https://notiespartano.com/category/regionales/">Regionales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-17-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/07/fermin-nadie-podra-detener-trabajo-hacemos-la-asuncion/" title="Fermín: “Nadie podrá detener el trabajo que hacemos por La Asunción&#8221;"><img src="https://notiespartano.com/wp-content/uploads/2017/06/Richard-Fermín-Gobierno-nacional-no-podrá-detener-el-trabajo-que-estamos-haciendo-por-La-Asunción-y-sus-ciudadanos-Nota-de-Prensa-Alcaldía-de-Arismendi-1-310x165.jpg" width="310" height="165" alt="Fermín: “Nadie podrá detener el trabajo que hacemos por La Asunción&#8221;"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/07/fermin-nadie-podra-detener-trabajo-hacemos-la-asuncion/" title="Fermín: “Nadie podrá detener el trabajo que hacemos por La Asunción&#8221;">Fermín: “Nadie podrá detener el trabajo que hacemos por La Asunción&#8221;</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/una-cruz-verde-tambien-nueva-esparta/" title="Una Cruz Verde también para Nueva Esparta"><img src="https://notiespartano.com/wp-content/uploads/2017/06/IMG_20170602_113119-310x165.jpg" width="310" height="165" alt="Una Cruz Verde también para Nueva Esparta"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/una-cruz-verde-tambien-nueva-esparta/" title="Una Cruz Verde también para Nueva Esparta">Una Cruz Verde también para Nueva Esparta</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/fanb-no-permitira-manifestaciones-violentas-margarita/" title="FANB no permitirá manifestaciones violentas en Margarita"><img src="https://notiespartano.com/wp-content/uploads/2017/06/FOTO-1-RUEDA-DE-PRENSA-BALANCE-DE-SEGURIDAD-310x165.jpg" width="310" height="165" alt="FANB no permitirá manifestaciones violentas en Margarita"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/fanb-no-permitira-manifestaciones-violentas-margarita/" title="FANB no permitirá manifestaciones violentas en Margarita">FANB no permitirá manifestaciones violentas en Margarita</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/05/gases-los-manifestantes-neoespartanos-no-retrocedieron/" title="Ante la lluvia y los gases los neoespartanos no retrocedieron"><img src="https://notiespartano.com/wp-content/uploads/2017/06/IMG-20170605-WA0080-310x165.jpg" width="310" height="165" alt="Ante la lluvia y los gases los neoespartanos no retrocedieron"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/05/gases-los-manifestantes-neoespartanos-no-retrocedieron/" title="Ante la lluvia y los gases los neoespartanos no retrocedieron">Ante la lluvia y los gases los neoespartanos no retrocedieron</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 Junio, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 mega-menu mega-cat "><a href="https://notiespartano.com/category/internacionales/">Internacionales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-14-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/07/qatar-intenta-bajar-la-tension-acepta-mediacion-kuwaiti/" title="Qatar intenta bajar la tensión y acepta mediación kuwaití"><img src="https://notiespartano.com/wp-content/uploads/2017/06/qatar-2-310x165.jpg" width="310" height="165" alt="Qatar intenta bajar la tensión y acepta mediación kuwaití"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/07/qatar-intenta-bajar-la-tension-acepta-mediacion-kuwaiti/" title="Qatar intenta bajar la tensión y acepta mediación kuwaití">Qatar intenta bajar la tensión y acepta mediación kuwaití</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/07/brasil-abre-proceso-temer-lo-podria-sacar-la-presidencia/" title="Brasil abre proceso a Temer que lo podría sacar de la presidencia"><img src="https://notiespartano.com/wp-content/uploads/2017/06/michel-temer-310x165.jpg" width="310" height="165" alt="Brasil abre proceso a Temer que lo podría sacar de la presidencia"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/07/brasil-abre-proceso-temer-lo-podria-sacar-la-presidencia/" title="Brasil abre proceso a Temer que lo podría sacar de la presidencia">Brasil abre proceso a Temer que lo podría sacar de la presidencia</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/fuerte-operativo-seguridad-paris-ataque-policia/" title="Fuerte operativo policial en París por ataque a policía"><img src="https://notiespartano.com/wp-content/uploads/2017/06/Notre-Dame-310x165.jpg" width="310" height="165" alt="Fuerte operativo policial en París por ataque a policía"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/fuerte-operativo-seguridad-paris-ataque-policia/" title="Fuerte operativo policial en París por ataque a policía">Fuerte operativo policial en París por ataque a policía</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/valero-mundo-ganaria-eeuu-se-saliera-del-consejo-ddhh/" title="Valero: el mundo ganaría si EEUU se saliera del Consejo de DDHH"><img src="https://notiespartano.com/wp-content/uploads/2017/06/Jorge-Valero-310x165.jpg" width="310" height="165" alt="Valero: el mundo ganaría si EEUU se saliera del Consejo de DDHH"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/valero-mundo-ganaria-eeuu-se-saliera-del-consejo-ddhh/" title="Valero: el mundo ganaría si EEUU se saliera del Consejo de DDHH">Valero: el mundo ganaría si EEUU se saliera del Consejo de DDHH</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 mega-menu mega-cat "><a href="https://notiespartano.com/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-16-6" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/canciller-revelo-gobierno-inicio-dialogo-leopoldo-lopez/" title="Canciller reveló que gobierno inició diálogo con Leopoldo López"><img src="https://notiespartano.com/wp-content/uploads/2017/06/delcy-leopoldo-310x165.jpg" width="310" height="165" alt="Canciller reveló que gobierno inició diálogo con Leopoldo López"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/canciller-revelo-gobierno-inicio-dialogo-leopoldo-lopez/" title="Canciller reveló que gobierno inició diálogo con Leopoldo López">Canciller reveló que gobierno inició diálogo con Leopoldo López</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/an-aprobo-acuerdo-actuacion-inconstitucional-del-poder-electoral-anc/" title="AN aprobó acuerdo sobre actuación “inconstitucional” del Poder Electoral por ANC">AN aprobó acuerdo sobre actuación “inconstitucional” del Poder Electoral por ANC</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/rondon-modificacion-bases-comiciales-anc-agravara-proceso/" title="Rondón: Modificación de bases comiciales para ANC agravará el proceso"><img src="https://notiespartano.com/wp-content/uploads/2017/06/rondon-luis-emilio-rector-770x533-310x165.jpg" width="310" height="165" alt="Rondón: Modificación de bases comiciales para ANC agravará el proceso"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/rondon-modificacion-bases-comiciales-anc-agravara-proceso/" title="Rondón: Modificación de bases comiciales para ANC agravará el proceso">Rondón: Modificación de bases comiciales para ANC agravará el proceso</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/05/nueve-heridos-deja-momento-planton-la-constituyente/" title="Nueve heridos deja hasta el momento Plantón contra la Constituyente"><img src="https://notiespartano.com/wp-content/uploads/2017/06/escena-del-planton-contra-el-gobierno-chavista-en-venezuela-_860_573_1484721-310x165.jpg" width="310" height="165" alt="Nueve heridos deja hasta el momento Plantón contra la Constituyente"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/05/nueve-heridos-deja-momento-planton-la-constituyente/" title="Nueve heridos deja hasta el momento Plantón contra la Constituyente">Nueve heridos deja hasta el momento Plantón contra la Constituyente</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 Junio, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 mega-menu mega-cat "><a href="https://notiespartano.com/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-13-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/07/nelson-martinez-seria-proximo-presidente-pdvsa/" title="Nelson Martínez reemplazará a DelPino en presidencia de PDVSA"><img src="https://notiespartano.com/wp-content/uploads/2017/06/nelson-martinez-310x165.jpg" width="310" height="165" alt="Nelson Martínez reemplazará a DelPino en presidencia de PDVSA"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/07/nelson-martinez-seria-proximo-presidente-pdvsa/" title="Nelson Martínez reemplazará a DelPino en presidencia de PDVSA">Nelson Martínez reemplazará a DelPino en presidencia de PDVSA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/pirelli-suspendera-operaciones-venezuela/" title="Pirelli suspenderá operaciones en Venezuela"><img src="https://notiespartano.com/wp-content/uploads/2017/06/1496793350867-310x165.jpg" width="310" height="165" alt="Pirelli suspenderá operaciones en Venezuela"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/pirelli-suspendera-operaciones-venezuela/" title="Pirelli suspenderá operaciones en Venezuela">Pirelli suspenderá operaciones en Venezuela</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/personas-naturales-juridicas-fueron-adjudicas-la-ii-subasta-del-dicom/" title="Personas naturales y jurídicas que fueron adjudicas en la II subasta del Dicom"><img src="https://notiespartano.com/wp-content/uploads/2017/06/millones-310x165.jpg" width="310" height="165" alt="Personas naturales y jurídicas que fueron adjudicas en la II subasta del Dicom"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/personas-naturales-juridicas-fueron-adjudicas-la-ii-subasta-del-dicom/" title="Personas naturales y jurídicas que fueron adjudicas en la II subasta del Dicom">Personas naturales y jurídicas que fueron adjudicas en la II subasta del Dicom</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/economia-juan-pablo-olalquiaga-reelecto-presidente-conindustria/" title="Juan Pablo Olalquiaga reelecto presidente de Conindustria"><img src="https://notiespartano.com/wp-content/uploads/2017/06/Juan-Pablo-Olalquiaga-310x165.jpg" width="310" height="165" alt="Juan Pablo Olalquiaga reelecto presidente de Conindustria"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/economia-juan-pablo-olalquiaga-reelecto-presidente-conindustria/" title="Juan Pablo Olalquiaga reelecto presidente de Conindustria">Juan Pablo Olalquiaga reelecto presidente de Conindustria</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 mega-menu mega-cat "><a href="https://notiespartano.com/category/sucesos/">Sucesos</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-18-8" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/acribillan-una-pareja-dentro-vehiculo-petare/" title="Acribillan a una pareja dentro de su vehículo en Petare"><img src="https://notiespartano.com/wp-content/uploads/2017/06/1496782037818-310x165.jpg" width="310" height="165" alt="Acribillan a una pareja dentro de su vehículo en Petare"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/acribillan-una-pareja-dentro-vehiculo-petare/" title="Acribillan a una pareja dentro de su vehículo en Petare">Acribillan a una pareja dentro de su vehículo en Petare</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/maracaibo-discutio-unos-azotes-lo-asesinaron/" title="Maracaibo: Discutió con unos azotes y lo asesinaron"><img src="https://notiespartano.com/wp-content/uploads/2017/06/morgue_cabimas.jpg_1609701233-310x165.jpg" width="310" height="165" alt="Maracaibo: Discutió con unos azotes y lo asesinaron"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/maracaibo-discutio-unos-azotes-lo-asesinaron/" title="Maracaibo: Discutió con unos azotes y lo asesinaron">Maracaibo: Discutió con unos azotes y lo asesinaron</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/privadas-libertad-35-personas-iban-marcha-montalban/" title="Privadas de libertad 35 personas que iban a marcha en Montalbán"><img src="https://notiespartano.com/wp-content/uploads/2017/06/privli-284x165.jpg" width="310" height="165" alt="Privadas de libertad 35 personas que iban a marcha en Montalbán"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/privadas-libertad-35-personas-iban-marcha-montalban/" title="Privadas de libertad 35 personas que iban a marcha en Montalbán">Privadas de libertad 35 personas que iban a marcha en Montalbán</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/muere-joven-herido-bala-protestas-merida/" title="Muere joven herido de bala durante protestas en Mérida"><img src="https://notiespartano.com/wp-content/uploads/2017/06/1496775253688-310x165.jpg" width="310" height="165" alt="Muere joven herido de bala durante protestas en Mérida"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/muere-joven-herido-bala-protestas-merida/" title="Muere joven herido de bala durante protestas en Mérida">Muere joven herido de bala durante protestas en Mérida</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12 mega-menu mega-cat "><a href="https://notiespartano.com/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-12-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/pekerman-asegura-james-le-falto-apoyo-real-madrid/" title="Pekerman asegura que a James le faltó apoyo en el Real Madrid"><img src="https://notiespartano.com/wp-content/uploads/2017/06/James-Colombia-310x165.jpg" width="310" height="165" alt="Pekerman asegura que a James le faltó apoyo en el Real Madrid"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/pekerman-asegura-james-le-falto-apoyo-real-madrid/" title="Pekerman asegura que a James le faltó apoyo en el Real Madrid">Pekerman asegura que a James le faltó apoyo en el Real Madrid</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/comenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017/" title="Comenzó fase estatal de los XVII Juegos Deportivos Escolares 2017"><img src="https://notiespartano.com/wp-content/uploads/2017/04/Juegos_Escolares_de_Marino-310x165.jpg" width="310" height="165" alt="Comenzó fase estatal de los XVII Juegos Deportivos Escolares 2017"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/comenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017/" title="Comenzó fase estatal de los XVII Juegos Deportivos Escolares 2017">Comenzó fase estatal de los XVII Juegos Deportivos Escolares 2017</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/roland-garros-nadal-carreno-djokovic-thiem-aplazados-al-miercoles-la-lluvia/" title="Roland Garros: Nadal-Carreño y Djokovic-Thiem, aplazados al miércoles por la lluvia"><img src="https://notiespartano.com/wp-content/uploads/2017/06/Nadal-Roland-Garros-310x165.jpg" width="310" height="165" alt="Roland Garros: Nadal-Carreño y Djokovic-Thiem, aplazados al miércoles por la lluvia"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/roland-garros-nadal-carreno-djokovic-thiem-aplazados-al-miercoles-la-lluvia/" title="Roland Garros: Nadal-Carreño y Djokovic-Thiem, aplazados al miércoles por la lluvia">Roland Garros: Nadal-Carreño y Djokovic-Thiem, aplazados al miércoles por la lluvia</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/perez-altuve-cabrera-lideran-votaciones-juego-las-estrellas-la-americana/" title="Pérez, Altuve y Cabrera lideran votaciones para el Juego de las Estrellas en la Americana"><img src="https://notiespartano.com/wp-content/uploads/2017/06/Salvador-perez-MLB-310x165.jpg" width="310" height="165" alt="Pérez, Altuve y Cabrera lideran votaciones para el Juego de las Estrellas en la Americana"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/06/06/perez-altuve-cabrera-lideran-votaciones-juego-las-estrellas-la-americana/" title="Pérez, Altuve y Cabrera lideran votaciones para el Juego de las Estrellas en la Americana">Pérez, Altuve y Cabrera lideran votaciones para el Juego de las Estrellas en la Americana</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 mega-menu mega-cat "><a href="https://notiespartano.com/category/espectaculos/">Espectaculos</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-36-13" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/05/26/tadeo-llego-acashore4-arrebatar-suspiros/" title="Tadeo llegó a #AcaShore4 para arrebatar suspiros"><img src="https://notiespartano.com/wp-content/uploads/2017/05/FARANDLA_TADEO_LLEGÓ_A_ACASHORE4_PARA_ARREBATAR_SUSPIROS_2-1024x682-310x165.jpg" width="310" height="165" alt="Tadeo llegó a #AcaShore4 para arrebatar suspiros"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/05/26/tadeo-llego-acashore4-arrebatar-suspiros/" title="Tadeo llegó a #AcaShore4 para arrebatar suspiros">Tadeo llegó a #AcaShore4 para arrebatar suspiros</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>26 Mayo, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/05/26/estrenan-segundo-trailer-condorito-la-pelicula/" title="Estrenan segundo tráiler de Condorito La Película"><img src="https://notiespartano.com/wp-content/uploads/2017/05/188323-310x165.jpg" width="310" height="165" alt="Estrenan segundo tráiler de Condorito La Película"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/05/26/estrenan-segundo-trailer-condorito-la-pelicula/" title="Estrenan segundo tráiler de Condorito La Película">Estrenan segundo tráiler de Condorito La Película</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>26 Mayo, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/05/26/shakira-lanzo-nuevo-disco-dorado/" title="Shakira lanzó su nuevo disco El Dorado"><img src="https://notiespartano.com/wp-content/uploads/2017/05/Shakira-@shakira-•-Fotos-y-vídeos-de-Instagram-Google-Chrome-990x460-310x165.jpg" width="310" height="165" alt="Shakira lanzó su nuevo disco El Dorado"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/05/26/shakira-lanzo-nuevo-disco-dorado/" title="Shakira lanzó su nuevo disco El Dorado">Shakira lanzó su nuevo disco El Dorado</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>26 Mayo, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/05/26/este-twerking-fue-alex-rodriguez-se-enamoro-jlo/" title="Por este twerking fue que Alex Rodríguez se enamoró de JLo"><img src="https://notiespartano.com/wp-content/uploads/2017/05/bd757b82935eab8e01478ab59e880001-310x165.jpg" width="310" height="165" alt="Por este twerking fue que Alex Rodríguez se enamoró de JLo"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/05/26/este-twerking-fue-alex-rodriguez-se-enamoro-jlo/" title="Por este twerking fue que Alex Rodríguez se enamoró de JLo">Por este twerking fue que Alex Rodríguez se enamoró de JLo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>26 Mayo, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="http://notiespartano.com/category/curiosidades/">Mas</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://notiespartano.com/category/clarin-de-la-isla/">Clarin de la Isla</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://notiespartano.com/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://notiespartano.com/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://notiespartano.com/category/vida-y-gastronomia/">Vida y Gastronomía</a></li>
</ul>
</li>
</ul></div>
</div>
</nav> 
</header> 
<div id="main-content" class="container">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://notiespartano.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://notiespartano.com/category/deportes/">Deportes</a></span> <span class="delimiter">/</span> <span class="current">Comenzó fase estatal de los XVII Juegos Deportivos Escolares 2017</span></div>
<div class="e3lan e3lan-post">
<a href="http://notiespartano.com/apps/" title="">
<img src="http://notiespartano.com/wp-content/uploads/2016/11/banner-googleplayyappstore.jpg" alt=""/>
</a>
</div>
<article class="post-listing post-62487 post type-post status-publish format-standard has-post-thumbnail  category-deportes" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Comenzó fase estatal de los XVII Juegos Deportivos Escolares 2017</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://notiespartano.com/category/deportes/" rel="category tag">Deportes</a></span>
<span class="post-comments"><i class="fa fa-comments"></i><a href="https://notiespartano.com/2017/06/06/comenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>25 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-53049" src="https://notiespartano.com/wp-content/uploads/2017/04/Juegos_Escolares_de_Marino.jpg" alt="" width="529" height="373" srcset="https://notiespartano.com/wp-content/uploads/2017/04/Juegos_Escolares_de_Marino.jpg 529w, https://notiespartano.com/wp-content/uploads/2017/04/Juegos_Escolares_de_Marino-300x212.jpg 300w" sizes="(max-width: 529px) 100vw, 529px"/></p>
<p style="text-align: justify;">La fase estatal de los XVII Juegos Deportivos Escolares Estatales 2017 — justa que convoca a miles de alumnos y atletas de diferentes disciplinas— fue inaugurada oficialmente este martes en Caracas.</p>
<p style="text-align: justify;">El acto inaugural se realizó en la cancha principal del Liceo Manuel Palacios Fajardo en Catia y estuvo presidido por el presidente del Instituto Nacional de Deportes (IND), Pedro Infante, quien destacó que estos juegos se efectuarán en el Distrito Capital y en los 23 estados del país.</p>
<p style="text-align: justify;">Esta etapa fue antecedida por los intersalones, los parroquiales y los juegos municipales, que se vinieron desarrollando desde el 2016, recordó Infante, citado en una nota de prensa del IND.</p>
<p style="text-align: justify;">Dicha competencia se llevará a cabo en las categorías 9-11 años, 12-14 años y 15-17 años de edad. Las disciplinas en las que los jóvenes pondrán a prueba sus destrezas son ajedrez, atletismo, baloncesto, voleibol de cancha, voleibol de arena, béisbol, fútbol sala, fútbol campo, tenis de mesa, gimnasia, kikimbol, boxeo, taekwondo, kárate y lucha.</p>
<p style="text-align: justify;">Para la realización de los estatales —en lo que se espera que los clasificados participen en la Fase Nacional a desarrollarse en el mes de septiembre— fueron aprobados recursos a través del Fondo Nacional del Deporte por el orden de los 200.593.000 bolívares, inversión compartida de igual manera por el Ministerio para la Educación, gobiernos regionales y municipales, refiere el IND en nota de prensa.</p>
<p><strong>Fuente: AVN</strong></p>
</div> 
<div class="share-post">
<span class="share-text">compartir</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=https://notiespartano.com/?p=62487" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Comenz%C3%B3+fase+estatal+de+los+XVII+Juegos+Deportivos+Escolares+2017 via %40@notiespartano&url=https://notiespartano.com/?p=62487" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://notiespartano.com/?p=62487&amp;name=Comenz%C3%B3+fase+estatal+de+los+XVII+Juegos+Deportivos+Escolares+2017" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
</ul>
<div class="clear"></div>
</div>   <div class="clear"></div>
</div> 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-06-06T20:51:31+00:00","datePublished":"2017-06-06T20:51:31+00:00","dateModified":"2017-06-06T20:51:31+00:00","headline":"Comenz\u00f3 fase estatal de los XVII Juegos Deportivos Escolares 2017","name":"Comenz\u00f3 fase estatal de los XVII Juegos Deportivos Escolares 2017","keywords":[],"url":"https:\/\/notiespartano.com\/2017\/06\/06\/comenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017\/","description":"La fase estatal de los XVII Juegos Deportivos Escolares Estatales 2017 \u2014 justa que convoca a miles de alumnos y atletas de diferentes disciplinas\u2014 fue inaugurada oficialmente este martes en Caracas. E","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Notiespartano","logo":{"@type":"ImageObject","url":"https:\/\/notiespartano.com\/wp-content\/uploads\/2017\/01\/NOTIESPARTANO-2090.jpg"},"sameAs":["https:\/\/www.facebook.com\/notiespartanoweb","https:\/\/twitter.com\/NotiEspartano","https:\/\/plus.google.com\/u\/0\/b\/117792741574326622491\/+Notiespartanoweb","https:\/\/www.youtube.com\/channel\/UCp5LRNwKWxpsUPlSRXnDIdA","https:\/\/vimeo.com\/channels\/1127904","https:\/\/itunes.apple.com\/us\/app\/notiespartano\/id1170834758?ls=1&amp;mt=8","https:\/\/soundcloud.com\/notiespartanoweb","https:\/\/play.google.com\/store\/apps\/details?id=com.juanfig.notiespartanoapp2016un","https:\/\/www.pinterest.com\/notiespartanoco\/","https:\/\/instagram.com\/NotiEspartano"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notiespartano.com\/2017\/06\/06\/comenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017\/"},"author":{"@type":"Person","name":"JULIA SILLA","url":"https:\/\/notiespartano.com\/author\/notijulia\/"},"articleSection":"Deportes","articleBody":"\r\nLa fase estatal de los XVII Juegos Deportivos Escolares Estatales 2017 \u2014 justa que convoca a miles de alumnos y atletas de diferentes disciplinas\u2014 fue inaugurada oficialmente este martes en Caracas.\r\nEl acto inaugural se realiz\u00f3 en la cancha principal del Liceo Manuel Palacios Fajardo en Catia y estuvo presidido por el presidente del Instituto Nacional de Deportes (IND), Pedro Infante, quien destac\u00f3 que estos juegos se efectuar\u00e1n en el Distrito Capital y en los 23 estados del pa\u00eds.\r\nEsta etapa fue antecedida por los intersalones, los parroquiales y los juegos municipales, que se vinieron desarrollando desde el 2016, record\u00f3 Infante, citado en una nota de prensa del IND.\r\nDicha competencia se llevar\u00e1 a cabo en las categor\u00edas 9-11 a\u00f1os, 12-14 a\u00f1os y 15-17 a\u00f1os de edad. Las disciplinas en las que los j\u00f3venes pondr\u00e1n a prueba sus destrezas son ajedrez, atletismo, baloncesto, voleibol de cancha, voleibol de arena, b\u00e9isbol, f\u00fatbol sala, f\u00fatbol campo, tenis de mesa, gimnasia, kikimbol, boxeo, taekwondo, k\u00e1rate y lucha.\r\nPara la realizaci\u00f3n de los estatales \u2014en lo que se espera que los clasificados participen en la Fase Nacional a desarrollarse en el mes de septiembre\u2014 fueron aprobados recursos a trav\u00e9s del Fondo Nacional del Deporte por el orden de los 200.593.000 bol\u00edvares, inversi\u00f3n compartida de igual manera por el Ministerio para la Educaci\u00f3n, gobiernos regionales y municipales, refiere el IND en nota de prensa.\r\nFuente: AVN","image":{"@type":"ImageObject","url":"https:\/\/notiespartano.com\/wp-content\/uploads\/2017\/04\/Juegos_Escolares_de_Marino.jpg","width":696,"height":373}}</script>
</article> 
<div class="e3lan e3lan-post"> <script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-7083650497858682";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "6181985659";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7658718850";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="post-navigation">
<div class="post-previous"><a href="https://notiespartano.com/2017/06/06/acribillan-una-pareja-dentro-vehiculo-petare/" rel="prev"><span>Previous</span> Acribillan a una pareja dentro de su vehículo en Petare</a></div>
<div class="post-next"><a href="https://notiespartano.com/2017/06/06/fuerte-operativo-seguridad-paris-ataque-policia/" rel="next"><span>Next</span> Fuerte operativo policial en París por ataque a policía</a></div>
</div> 
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/06/06/pekerman-asegura-james-le-falto-apoyo-real-madrid/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/06/James-Colombia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h3><a href="https://notiespartano.com/2017/06/06/pekerman-asegura-james-le-falto-apoyo-real-madrid/" rel="bookmark">Pekerman asegura que a James le faltó apoyo en el Real Madrid</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/06/06/roland-garros-nadal-carreno-djokovic-thiem-aplazados-al-miercoles-la-lluvia/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/06/Nadal-Roland-Garros-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h3><a href="https://notiespartano.com/2017/06/06/roland-garros-nadal-carreno-djokovic-thiem-aplazados-al-miercoles-la-lluvia/" rel="bookmark">Roland Garros: Nadal-Carreño y Djokovic-Thiem, aplazados al miércoles por la lluvia</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/06/06/perez-altuve-cabrera-lideran-votaciones-juego-las-estrellas-la-americana/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/06/Salvador-perez-MLB-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h3><a href="https://notiespartano.com/2017/06/06/perez-altuve-cabrera-lideran-votaciones-juego-las-estrellas-la-americana/" rel="bookmark">Pérez, Altuve y Cabrera lideran votaciones para el Juego de las Estrellas en la Americana</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 Junio, 2017</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<section id="check-also-box" class="post-listing check-also-right">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>Check Also</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/06/06/odubel-herrera-conecta-quinto-cuadrangular-triunfo-los-filis/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/06/Odubel-Herrera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h2 class="post-title"><a href="https://notiespartano.com/2017/06/06/odubel-herrera-conecta-quinto-cuadrangular-triunfo-los-filis/" rel="bookmark">Odubel Herrera conecta su quinto cuadrangular en triunfo de los Filis</a></h2>
<p>Atlanta.- Odúbel Herrera siguió encendido con el bate, al conectar un jonrón de dos carreras &hellip;</p>
</div>
</section>
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/06/comenzo-fase-estatal-los-xvii-juegos-deportivos-escolares-2017/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://notiespartano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='62487' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28e179c3ec"/></p> <p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="176e725765">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017"/>
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off"/>
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off"/>
</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p> </form>
</div> 
</div> 
</div> 
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Siguenos</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons">
<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
</div>
</div></div> <div id="text-2" class="widget widget_text"><div class="widget-top"><h4>@Notiespartano</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/NotiEspartano" data-widget-id="374943842572591104">Tweets por el @NotiEspartano.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div></div> <div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Editorial </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://notiespartano.com/2017/01/01/no-hay-vuelta-atras-iniciemos-camino-liberacion/">No hay vuelta atrás, iniciemos el camino a la liberación</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 Enero, 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> <div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Morel Rodríguez Ávila: Visitando el mercado de pescadores en Juan Griego</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><iframe width="560" height="315" src="https://www.youtube.com/embed/p12uZRO0S-A" frameborder="0" allowfullscreen></iframe>
</div><div class="clear"></div></div></div> <div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div>
<div class="widget-container"><img width="300" height="400" alt="Publicidad" class="attachment-full" style="max-width: 100%;" src="https://notiespartano.com/wp-content/uploads/2017/01/apartamento-ccs-banners-2017-listo.gif"/></div></div> <div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Opinion </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/06/07/la-sistematica-destruccion-la-economia-venezolana-incompetencia-malicia/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/06/Aurelio-Concheso-1-300x299-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://notiespartano.com/wp-content/uploads/2017/06/Aurelio-Concheso-1-300x299-110x75.jpg 110w, https://notiespartano.com/wp-content/uploads/2017/06/Aurelio-Concheso-1-300x299-300x205.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2017/06/07/la-sistematica-destruccion-la-economia-venezolana-incompetencia-malicia/">La sistemática destrucción de la economía venezolana ¿Incompetencia o malicia?</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 Junio, 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/06/03/nada-prende-la-constituyente-sebastiana-barraez/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/06/image-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://notiespartano.com/wp-content/uploads/2017/06/image-110x75.jpg 110w, https://notiespartano.com/wp-content/uploads/2017/06/image-492x330.jpg 492w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2017/06/03/nada-prende-la-constituyente-sebastiana-barraez/">Nada que prende la Constituyente por Sebastiana Barráez</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 Junio, 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/06/02/carta-abierta-tibisay-lucena-veruska-hernandez/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/06/Tibisay-Lucena-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2017/06/02/carta-abierta-tibisay-lucena-veruska-hernandez/">CARTA ABIERTA A TIBISAY LUCENA por Veruska Hernández</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 Junio, 2017</span> </li>
<li>
<h3><a href="https://notiespartano.com/2017/06/02/la-constituyente-comunal-implosiona-al-gobierno-morel-rodriguez-avila/">La Constituyente comunal Implosiona al gobierno por Morel Rodríguez Avila</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 Junio, 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> <div id="arqam_counter-widget-2" class="widget arqam_counter-widget"><div class="widget-top"><h4>Siguenos</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="arqam-widget-counter arq-outer-frame arq-colored arq-col3 inside-widget">
<ul>
<li class="arq-facebook">
<a href="http://www.facebook.com/201764206684335" target="_blank">
<i class="counter-icon arqicon-facebook"></i> <span>16.683</span>
<small>Fans</small>
</a>
</li>
<li class="arq-twitter">
<a href="http://twitter.com/notiespartano" target="_blank">
<i class="counter-icon arqicon-twitter"></i> <span>44.347</span>
<small>Followers</small>
</a>
</li>
<li class="arq-google">
<a href="http://plus.google.com/117792741574326622491" target="_blank">
<i class="counter-icon arqicon-google-plus"></i> <span>43</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-youtube">
<a href="http://youtube.com/user/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank">
<i class="counter-icon arqicon-youtube"></i> <span>0</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-vimeo">
<a href="https://vimeo.com/channels/1127904" target="_blank">
<i class="counter-icon arqicon-vimeo"></i> <span>1</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-soundcloud">
<a href="http://soundcloud.com/Notiespartano" target="_blank">
<i class="counter-icon arqicon-soundcloud"></i> <span>2</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-instagram">
<a href="http://instagram.com/notiespartano" target="_blank">
<i class="counter-icon arqicon-instagram"></i> <span>60.404</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-rss">
<a href="http://notiespartano.com/feed/" target="_blank">
<i class="counter-icon arqicon-feed"></i> <span>2.200</span>
<small>Subscribers</small>
</a>
</li>
<li class="arq-posts">
<a href="" target="_blank">
<i class="counter-icon arqicon-file-text"></i> <span>15.073</span>
<small>Posts</small>
</a>
</li>
<li class="arq-comments">
<a href="" target="_blank">
<i class="counter-icon arqicon-comments"></i> <span>119</span>
<small>Comentarios</small>
</a>
</li>
</ul>
</div>
 
</div></div> <div id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-top"><h4>CLARÍN DE LA ISLA / Morel Rodríguez Rojas / 1-S obligación indeclinable</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="http://notiespartano.com/2016/09/01/clarin-la-isla-morel-rodriguez-rojas-1-s-obligacion-indeclinable/" target="_self" class="widget_sp_image-image-link" title="CLARÍN DE LA ISLA / Morel Rodríguez Rojas / 1-S obligación indeclinable"><img width="586" height="150" alt="CLARÍN DE LA ISLA / Morel Rodríguez Rojas / 1-S obligación indeclinable" class="attachment-full" style="max-width: 100%;" srcset="https://notiespartano.com/wp-content/uploads/2016/02/Cbf8tYdWwAAc1dm.jpg 586w, https://notiespartano.com/wp-content/uploads/2016/02/Cbf8tYdWwAAc1dm-300x77.jpg 300w, https://notiespartano.com/wp-content/uploads/2016/02/Cbf8tYdWwAAc1dm-500x128.jpg 500w" sizes="(max-width: 586px) 100vw, 586px" src="https://notiespartano.com/wp-content/uploads/2016/02/Cbf8tYdWwAAc1dm.jpg"/></a></div></div> <div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>PUBLICIDAD</h4><div class="stripe-line"></div></div>
<div class="widget-container"><img width="300" height="250" alt="PUBLICIDAD" class="attachment-full" style="max-width: 100%;" src="https://notiespartano.com/wp-content/uploads/2016/03/anuncia_aqui.png"/></div></div>  <div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Lo mas Reciente</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<a href="https://notiespartano.com/2017/06/07/fermin-nadie-podra-detener-trabajo-hacemos-la-asuncion/">Fermín: “Nadie podrá detener el trabajo que hacemos por La Asunción&#8221;</a>
<span class="post-date">7 Junio, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/06/07/qatar-intenta-bajar-la-tension-acepta-mediacion-kuwaiti/">Qatar intenta bajar la tensión y acepta mediación kuwaití</a>
<span class="post-date">7 Junio, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/06/07/nelson-martinez-seria-proximo-presidente-pdvsa/">Nelson Martínez reemplazará a DelPino en presidencia de PDVSA</a>
<span class="post-date">7 Junio, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/06/07/united-suspende-ruta-caracas-houston/">United suspende ruta Caracas Houston</a>
<span class="post-date">7 Junio, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/06/07/la-sistematica-destruccion-la-economia-venezolana-incompetencia-malicia/">La sistemática destrucción de la economía venezolana ¿Incompetencia o malicia?</a>
<span class="post-date">7 Junio, 2017</span>
</li>
</ul>
</div></div>  <div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Suscribete a nuestro Canal </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="youtube-box">
<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=notiespartano" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
</div></div> <div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>La Voz del Guayamurí </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2016/08/27/la-voz-del-guayamuri-adornado-aparienciasdel-pueblo-esconden-males/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2016/08/GUAYAMURI2111111-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2016/08/27/la-voz-del-guayamuri-adornado-aparienciasdel-pueblo-esconden-males/">LA VOZ DEL GUAYAMURÍ / ADORNADO DE APARIENCIAS…Del pueblo esconden sus males…</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 Agosto, 2016</span> </li>
</ul>
<div class="clear"></div>
</div></div> <div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Efecto Naim</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe width="320" height="180" src="https://www.youtube.com/embed/Qg-23Vtkm0E?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div> <div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Sexys </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2016/11/18/30141/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2016/11/anastasia-kvitko6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2016/11/18/30141/">Anastasia Kvitko, mucho más en #ViernesDeCurvas</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>18 Noviembre, 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2016/11/18/abigail-ratchford-viernesdecurvas/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2016/11/abigailrich3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://notiespartano.com/wp-content/uploads/2016/11/abigailrich3-110x75.jpg 110w, https://notiespartano.com/wp-content/uploads/2016/11/abigailrich3-755x525.jpg 755w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2016/11/18/abigail-ratchford-viernesdecurvas/">Abigail Ratchford, en #ViernesDeCurvas</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>18 Noviembre, 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2016/11/17/miss-isabella-buscemi-encanto-sensual/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2016/11/missbuscemi3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2016/11/17/miss-isabella-buscemi-encanto-sensual/">Ella es Miss Isabella Buscemi, un encanto sensual</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 Noviembre, 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2016/11/17/natalie-golba-rusa-sexy-a-la-vista/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2016/11/nataliegolba3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2016/11/17/natalie-golba-rusa-sexy-a-la-vista/">Natalie Golba, RUSA SEXY A LA VISTA!</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 Noviembre, 2016</span> </li>
</ul>
<div class="clear"></div>
</div></div> <div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Caricatura</h4><div class="stripe-line"></div></div>
<div class="widget-container"><img width="600" height="600" alt="Caricatura" class="attachment-full" style="max-width: 100%;" srcset="https://notiespartano.com/wp-content/uploads/2017/02/15-02-2017-600x600.jpg 600w, https://notiespartano.com/wp-content/uploads/2017/02/15-02-2017-600x600-150x150.jpg 150w, https://notiespartano.com/wp-content/uploads/2017/02/15-02-2017-600x600-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://notiespartano.com/wp-content/uploads/2017/02/15-02-2017-600x600.jpg"/></div></div> <div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> Publicidad</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-600">
<div class="e3lan-cell">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7083650497858682" data-ad-slot="3242352850"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div></div> <div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Nueva Esparta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/J_tPO90Qnjo" frameborder="0" allowfullscreen></iframe></div></div> <div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Hazte Fans en Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/notiespartanoweb&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div>  </div> 
</aside>  <div class="clear"></div>
</div> 
<div class="e3lan e3lan-bottom"> <script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-7083650497858682";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1751786059";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "3228519252";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "4705252454";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-4c">
<div id="footer-first" class="footer-widgets-box">
<div id="recent-posts-3" class="footer-widget widget_recent_entries"> <div class="footer-widget-top"><h4>Ultimas Noticias</h4></div>
<div class="footer-widget-container"> <ul>
<li>
<a href="https://notiespartano.com/2017/06/07/fermin-nadie-podra-detener-trabajo-hacemos-la-asuncion/">Fermín: “Nadie podrá detener el trabajo que hacemos por La Asunción&#8221;</a>
<span class="post-date">7 Junio, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/06/07/qatar-intenta-bajar-la-tension-acepta-mediacion-kuwaiti/">Qatar intenta bajar la tensión y acepta mediación kuwaití</a>
<span class="post-date">7 Junio, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/06/07/nelson-martinez-seria-proximo-presidente-pdvsa/">Nelson Martínez reemplazará a DelPino en presidencia de PDVSA</a>
<span class="post-date">7 Junio, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/06/07/united-suspende-ruta-caracas-houston/">United suspende ruta Caracas Houston</a>
<span class="post-date">7 Junio, 2017</span>
</li>
</ul>
</div></div>  </div>
<div id="footer-second" class="footer-widgets-box">
<div class="arqam-lite-widget-counter border">
<ul>
<li class="arq-lite-rss">
<a href="http://notiespartano.com/feed/" target="_blank">
<i class="fa fa-rss"></i>
<span>0</span>
<small>Subscribers</small>
</a>
</li>
<li class="arq-lite-facebook">
<a href="https://www.facebook.com/notiespartanoweb" target="_blank">
<i class="fa fa-facebook"></i>
<span>16,682</span>
<small>Fans</small>
</a>
</li>
<li class="arq-lite-twitter">
<a href="https://twitter.com/notiespartano" target="_blank">
<i class="fa fa-twitter"></i>
<span>44,338</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-google">
<a href="https://plus.google.com/117792741574326622491" target="_blank">
<i class="fa fa-google-plus"></i>
<span>43</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-youtube">
<a href="https://youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank">
<i class="fa fa-youtube"></i>
<span>132</span>
<small>Subscribers</small>
</a>
</li>
<li class="arq-lite-vimeo">
<a href="https://vimeo.com/channels/1127904" target="_blank">
<i class="tieicon-vimeo"></i>
<span>1</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-soundcloud">
<a href="https://soundcloud.com/Notiespartano" target="_blank">
<i class="fa fa-soundcloud"></i>
<span>2</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-instagram">
<a href="https://instagram.com/notiespartano" target="_blank">
<i class="fa fa-instagram"></i>
<span>60,350</span>
<small>Seguidores</small>
</a>
</li>
</ul>
</div>
 
</div> 
<div id="footer-third" class="footer-widgets-box">
<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios</h4></div>
<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">nelson</span> en <a href="https://notiespartano.com/2017/02/23/se-acabo-viajeros-cupo-dolares-cencoex/#comment-8120">Se acabó para viajeros el cupo de dólares Cencoex</a></li><li class="recentcomments"><span class="comment-author-link">Manny Mendoza</span> en <a href="https://notiespartano.com/2017/05/15/detenida-diputada-yanet-fermin-la-jba/#comment-8119">Detenida diputada Yanet Fermín por la Guardia Nacional en la JBA</a></li><li class="recentcomments"><span class="comment-author-link">Jesus Corujo</span> en <a href="https://notiespartano.com/2017/05/13/gobierno-sin-cerebro-maduro-esta-jaque-heinz-dieterich/#comment-8118">El gobierno “sin cerebro” de Maduro está en jaque mate por Heinz Dieterich</a></li><li class="recentcomments"><span class="comment-author-link">ARNOLDO</span> en <a href="https://notiespartano.com/2017/05/12/maduro-vamos-neutralizar-esta-nueva-etapa/#comment-8117">Maduro: vamos a neutralizar esta nueva etapa de la oposición</a></li></ul></div></div>  </div> 
<div id="footer-fourth" class="footer-widgets-box">
<div id="tie_insta-widget-4" class="footer-widget tie_insta-widget"><div class="footer-widget-top"><h4>instagram</h4></div>
<div class="footer-widget-container">
<div id="tie-instagram-zwMOS" class="tie-instagram dark-skin tieinsta-grid grid-col-3 header-layout-2 header-layout-top">
<div class="tie-instagram-bar">
<a class="instagram-logo" href="https://instagram.com/Notiespartano" target="_blank" rel="nofollow"></a>
</div>
<script>
						var api_zwMOS = {};
						jQuery( document ).ready(function() {
							api_zwMOS = jQuery('.tieinsta-ilightbox-zwMOS').iLightBox({
								skin:  tie.lightbox_skin,
								path:  tie.lightbox_thumb,
								controls: {
									arrows: tie.lightbox_arrows,
								},
								caption: {
									show: 'mouseout',
									hide: 'mouseenter'
								},
								social: {
								  start: false
								}
							});
						});
					</script>
<div class="tie-instagram-header">
<div class="tie-instagram-avatar">
<a href="https://instagram.com/notiespartano" class="circle" target="_blank" rel="nofollow" style="width:70px; height:70px;">
<img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/16110654_708400122668663_7804695844510236672_n.jpg" alt="notiespartano" style="width:70px; height:70px;"/>
<span class="tie-instagram-follow"><span>Follow</span></span>
</a>
</div>
<div class="tie-instagram-info">
<a href="http://instagram.com/notiespartano" target="_blank" rel="nofollow" class="tie-instagram-username">notiespartano</a>
</div><div class="tie-instagram-desc">Somos Información de Nueva Esparta, Venezuela y el Mundo y tú eres parte de nuestro equipo. Para Publicidad notiespartano<a href='http://instagram.com/gmail' target='_blank'>@gmail</a>.com -</div>
<div class="tie-instagram-counts">
<ul>
<li>
<span class="number-stat">9,160</span>
<span>Posts</span>
</li>
<li>
<span class="number-stat">60,352</span>
<span>Followers</span>
</li>
<li>
<span class="number-stat">7,500</span>
<span>Following</span>
</li>
</ul>
</div>  
</div>   <div class="tie-instagram-photos">
<div class="tie-instagram-photos-content">
<div class="tie-instagram-photos-content-inner">
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18879745_1683816288593126_7126345492849491968_n.jpg" class="tieinsta-ilightbox-zwMOS" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c10.0.699.699/18879745_1683816288593126_7126345492849491968_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Publicidad' target='_blank'&gt;#Publicidad&lt;/a&gt;  &lt;a href='http://instagram.com/toldosloza' target='_blank'&gt;@toldosloza&lt;/a&gt; En la isla de margarita tenemos a los expertos en la elaboración, reparación y mantenimiento de sus sombrillas, toldos extensibles y fijos y capotinas, entre otros de lona importada. Ellos son &lt;a href='http://instagram.com/toldosloza' target='_blank'&gt;@toldosloza&lt;/a&gt; Contáctalos al 04248356841 Síguelos! &lt;a href='http://instagram.com/toldosloza' target='_blank'&gt;@toldosloza&lt;/a&gt; &lt;a href='http://instagram.com/toldosloza' target='_blank'&gt;@toldosloza&lt;/a&gt;&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18879745_1683816288593126_7126345492849491968_n.jpg" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18879536_247725905709225_3481588171894947840_n.jpg" class="tieinsta-ilightbox-zwMOS" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c11.0.698.698/18879536_247725905709225_3481588171894947840_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/acaciasgrill' target='_blank'&gt;@acaciasgrill&lt;/a&gt; ven y deléitate con las mejores hamburguesas 🍔y parrillas, 🍗🍖 las consigues en &lt;a href='http://instagram.com/acaciasgrill' target='_blank'&gt;@acaciasgrill&lt;/a&gt; Ellas esperan por ti en APOSTADERO, calle Las Acacias. San Lorenzo &lt;a href='http://instagram.com/explore/tags/pampatar' target='_blank'&gt;#pampatar&lt;/a&gt;  Abiertos de 6pm a 11pm &lt;a href='http://instagram.com/acaciasgrill' target='_blank'&gt;@acaciasgrill&lt;/a&gt; &lt;a href='http://instagram.com/acaciasgrill' target='_blank'&gt;@acaciasgrill&lt;/a&gt;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;38&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18879536_247725905709225_3481588171894947840_n.jpg" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19050674_359828004419510_5926818220076957696_n.jpg" class="tieinsta-ilightbox-zwMOS" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c186.0.480.480/19050674_359828004419510_5926818220076957696_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/lomasreciente' target='_blank'&gt;#lomasreciente&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/politica' target='_blank'&gt;#politica&lt;/a&gt;  : Canciller reveló que gobierno inició diálogo con Leopoldo López - La canciller de la República, Delcy Rodríguez, indicó que el Ejecutivo inició un diálogo con el coordinador de Voluntad Popular, Leopoldo López, por lo que lamentó que un&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;8&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;10" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/19050674_359828004419510_5926818220076957696_n.jpg" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18950119_1730801883615679_1848578487116365824_n.jpg" class="tieinsta-ilightbox-zwMOS" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c127.0.494.494/18950119_1730801883615679_1848578487116365824_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/nacionales' target='_blank'&gt;#nacionales&lt;/a&gt;  : Padrino López: No quiero ver a un GNB más cometiendo una atrocidad en la calle - El ministro para la Defensa, General en Jefe, Vladimir Padrino López, exhortó este martes 6 de junio a los efectivos de la&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;47&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;26" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18950119_1730801883615679_1848578487116365824_n.jpg" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18947916_295096194282705_5921521846796156928_n.jpg" class="tieinsta-ilightbox-zwMOS" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c154.0.619.619/18947916_295096194282705_5921521846796156928_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/sucesos' target='_blank'&gt;#sucesos&lt;/a&gt;  : Muere joven herido de bala durante protestas en Mérida - El gobernador del estado Mérida, Alexis Ramírez, confirmó este martes la muerte de Edwar José Paredes (25), quien fue herido este lunes durante una manifestación ocurrida en la&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;30&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18947916_295096194282705_5921521846796156928_n.jpg" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18888965_453512518325332_7271057960552366080_n.jpg" class="tieinsta-ilightbox-zwMOS" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c116.0.464.464/18888965_453512518325332_7271057960552366080_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/lomasreciente' target='_blank'&gt;#lomasreciente&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/nacionales' target='_blank'&gt;#nacionales&lt;/a&gt;  : Matheus: MP debe investigar brutal represión del gobierno contra opositores - El diputado a la Asamblea Nacional, Juan Miguel Matheus, introdujo este martes ante el Ministerio Público una denuncia para que se investigue la represión que ejecutaron&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;38&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18888965_453512518325332_7271057960552366080_n.jpg" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18879582_1296741093757153_6723605980006842368_n.jpg" class="tieinsta-ilightbox-zwMOS" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c138.0.419.419/18879582_1296741093757153_6723605980006842368_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/lomasreciente' target='_blank'&gt;#lomasreciente&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/nacionales' target='_blank'&gt;#nacionales&lt;/a&gt;  : 14 militares fueron arrestados por sospecha de “rebelión” y “traición” - Las fuerzas de seguridad de Venezuela arrestaron al menos a 14 militares bajo sospecha de "rebelión" y "traición" a principios de abril, en la primera semana&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;22&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
																			<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18879582_1296741093757153_6723605980006842368_n.jpg" width="640" heigh="640" alt="" />
																		</a>
																	</div>
							</div>
						</div>
					</div>
										<div class="tie-instagram-post-outer">
						<div class="tie-instagram-post-outer2">
							<div class="tie-instagram-post">
								<div class="tie-instagram-post-inner">
																		<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/18888720_352700375144397_5727633695771197440_n.jpg" class="tieinsta-ilightbox-zwMOS" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c65.0.270.270/18888720_352700375144397_5727633695771197440_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/internacionales' target='_blank'&gt;#internacionales&lt;/a&gt;  : Valero: el mundo ganaría si EEUU se saliera del Consejo de DDHH - Estados Unidos debería abandonar el Consejo de Derechos Humanos de Naciones Unidas, lo que sería “una ganancia” para el mundo, consideró este martes el embajador&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
																			<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18888720_352700375144397_5727633695771197440_n.jpg" width="640" heigh="640" alt="" />
																		</a>
																	</div>
							</div>
						</div>
					</div>
										<div class="tie-instagram-post-outer">
						<div class="tie-instagram-post-outer2">
							<div class="tie-instagram-post">
								<div class="tie-instagram-post-inner">
																		<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18888683_742564402592556_2662331745822572544_n.jpg" class="tieinsta-ilightbox-zwMOS" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c341.0.1365.1365/18888683_742564402592556_2662331745822572544_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/internacionales' target='_blank'&gt;#internacionales&lt;/a&gt;  : Venezuela debe cumplir con los DDHH o retirarse del Consejo de la ONU - La embajadora estadounidense ante Naciones Unidas, instó este martes a Venezuela a abordar la cuestión de la violación de derechos humanos en su país o&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;13&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
																			<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18888683_742564402592556_2662331745822572544_n.jpg" width="640" heigh="640" alt="" />
																		</a>
																	</div>
							</div>
						</div>
					</div>
					
						</div> <!-- .tie-instagram-photos-content-inner -->

											</div> <!-- .tie-instagram-photos-content -->

					
				</div>  <!-- .tie-instagram-photos -->

				
							</div> <!-- .tie-instagram -->

			</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			by <a href="http://notiespartano.com">Notiespartano</a> |  <a href="">Notiespartano</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='https://notiespartano.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/plugins/arqam/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Ning\u00fan Resultado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>