<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://notiespartano.com/xmlrpc.php"/>
<title>Falsa alarma de bomba en aeropuerto Santiago Mariño - Notiespartano</title>
<meta property="og:title" content="Falsa alarma de bomba en aeropuerto Santiago Mariño - Notiespartano"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Una falsa alarma de bomba obligo al cierre temporal del aeropuerto Internacional del Caribe Santiago"/>
<meta property="og:url" content="https://notiespartano.com/2017/01/31/falsa-alarma-en-aeropuerto-santiago-marino/"/>
<meta property="og:site_name" content="Notiespartano"/>
<meta property="og:image" content="https://notiespartano.com/wp-content/uploads/2017/01/Aeropuerto_Santiago_Marino_Isla_de_Margarita_1-660x330.jpg"/>
 
<meta name="description" content="Una falsa alarma de bomba obligo al cierre temporal del aeropuerto Internacional del Caribe Santiago Mariño y la paralización y desvíos de vuelos"/>
<meta name="news_keywords" content="aeropúerto de margarita, margarita, nueva esparta, showcase, politics, news, sports, nation, technology, venezuela, world, economy"/>
<meta name="original-source" content="https://notiespartano.com/2017/01/31/falsa-alarma-en-aeropuerto-santiago-marino/"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://notiespartano.com/2017/01/31/falsa-alarma-en-aeropuerto-santiago-marino/"/>
<link rel="publisher" href="https://plus.google.com/u/0/+NotiEspartano"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Falsa alarma de bomba en aeropuerto Santiago Mariño - Notiespartano"/>
<meta property="og:description" content="Una falsa alarma de bomba obligo al cierre temporal del aeropuerto Internacional del Caribe Santiago Mariño y la paralización y desvíos de vuelos"/>
<meta property="og:url" content="https://notiespartano.com/2017/01/31/falsa-alarma-en-aeropuerto-santiago-marino/"/>
<meta property="og:site_name" content="Notiespartano"/>
<meta property="article:publisher" content="https://www.facebook.com/notiespartanoweb"/>
<meta property="article:tag" content="aeropúerto de margarita"/>
<meta property="article:tag" content="Margarita"/>
<meta property="article:tag" content="Nueva Esparta"/>
<meta property="article:tag" content="showcase"/>
<meta property="article:section" content="Regionales"/>
<meta property="article:published_time" content="2017-01-31T18:03:31-04:30"/>
<meta property="article:modified_time" content="2017-01-31T18:03:58-04:30"/>
<meta property="og:updated_time" content="2017-01-31T18:03:58-04:30"/>
<meta property="fb:app_id" content="201764206684335"/>
<meta property="og:image" content="https://notiespartano.com/wp-content/uploads/2017/01/Aeropuerto_Santiago_Marino_Isla_de_Margarita_1.jpg"/>
<meta property="og:image:width" content="770"/>
<meta property="og:image:height" content="377"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Una falsa alarma de bomba obligo al cierre temporal del aeropuerto Internacional del Caribe Santiago Mariño y la paralización y desvíos de vuelos"/>
<meta name="twitter:title" content="Falsa alarma de bomba en aeropuerto Santiago Mariño - Notiespartano"/>
<meta name="twitter:site" content="@notiespartano"/>
<meta name="twitter:image" content="https://notiespartano.com/wp-content/uploads/2017/01/Aeropuerto_Santiago_Marino_Isla_de_Margarita_1.jpg"/>
<meta name="twitter:creator" content="@notiespartano"/>
<meta property="DC.date.issued" content="2017-01-31T18:03:31-04:30"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Notiespartano &raquo; Feed" href="https://notiespartano.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Notiespartano &raquo; RSS de los comentarios" href="https://notiespartano.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Notiespartano &raquo; Falsa alarma de bomba en aeropuerto Santiago Mariño RSS de los comentarios" href="https://notiespartano.com/2017/01/31/falsa-alarma-en-aeropuerto-santiago-marino/feed/"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://notiespartano.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notiespartano.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '65bb6485-7313-418a-ae42-ecac04f1c908';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://notiespartano.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf63793-66f2-4d83-98c9-d7c9e724d029";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://notiespartano.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = ' Haga clic para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = ' Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESSUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notiespartano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='tie-insta-style-css' href='https://notiespartano.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='https://notiespartano.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='taqyeem-style-css' href='https://notiespartano.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='https://notiespartano.com/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://notiespartano.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/notiespartano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://notiespartano.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiespartano.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiespartano.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='https://notiespartano.com/?p=40367'/>
<link rel="alternate" type="application/json+oembed" href="https://notiespartano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiespartano.com%2F2017%2F01%2F31%2Ffalsa-alarma-en-aeropuerto-santiago-marino%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://notiespartano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiespartano.com%2F2017%2F01%2F31%2Ffalsa-alarma-en-aeropuerto-santiago-marino%2F&#038;format=xml"/>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notiespartano.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"></style>
<link rel="shortcut icon" href="http://notiespartano.com/wp-content/uploads/2016/10/favicon.ico" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://notiespartano.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://notiespartano.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://notiespartano.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://notiespartano.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://notiespartano.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://notiespartano.com/wp-content/uploads/2016/10/apple-icon-144x144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://notiespartano.com/wp-content/uploads/2016/10/apple-icon-120x120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://notiespartano.com/wp-content/uploads/2016/10/apple-icon-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="http://notiespartano.com/wp-content/uploads/2016/10/apple-icon-57x57.png"/>
<meta name="p:domain_verify" content="c9d9498ab344bbbc585fa4d12175ba99"/>
<style type="text/css" media="screen">#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#37b8eb;}.search-block .search-button,#topcontrol,#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current_page_parent a,#main-nav ul li.current_page_parent a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.share-post span.share-text,.flex-control-paging li a.flex-active,.ei-slider-thumbs li.ei-slider-element,.review-percentage .review-item span span,.review-final-score,.button,a.button,a.more-link,#main-content input[type="submit"],.form-submit #submit,#login-form .login-button,.widget-feedburner .feedburner-subscribe,input[type="submit"],#buddypress button,#buddypress a.button,#buddypress input[type=submit],#buddypress input[type=reset],#buddypress ul.button-nav li a,#buddypress div.generic-button a,#buddypress .comment-reply-link,#buddypress div.item-list-tabs ul li a span,#buddypress div.item-list-tabs ul li.selected a,#buddypress div.item-list-tabs ul li.current a,#buddypress #members-directory-form div.item-list-tabs ul li.selected span,#members-list-options a.selected,#groups-list-options a.selected,body.dark-skin #buddypress div.item-list-tabs ul li a span,body.dark-skin #buddypress div.item-list-tabs ul li.selected a,body.dark-skin #buddypress div.item-list-tabs ul li.current a,body.dark-skin #members-list-options a.selected,body.dark-skin #groups-list-options a.selected,.search-block-large .search-button,#featured-posts .flex-next:hover,#featured-posts .flex-prev:hover,a.tie-cart span.shooping-count,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,#check-also-close,a.post-slideshow-next,a.post-slideshow-prev,.widget_price_filter .ui-slider .ui-slider-handle,.quantity .minus:hover,.quantity .plus:hover,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#37b8eb;}::-webkit-scrollbar-thumb{background-color:#37b8eb!important;}#theme-footer,#theme-header,.top-nav ul li.current-menu-item:before,#main-nav .menu-sub-content,#main-nav ul ul,#check-also-box{border-top-color:#37b8eb;}.search-block:after{border-right-color:#37b8eb;}body.rtl .search-block:after{border-left-color:#37b8eb;}#main-nav ul>li.menu-item-has-children:hover>a:after,#main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #37b8eb;}.widget.timeline-posts li a:hover,.widget.timeline-posts li a:hover span.tie-date{color:#37b8eb;}.widget.timeline-posts li a:hover span.tie-date:before{background:#37b8eb;border-color:#37b8eb;}#order_review,#order_review_heading{border-color:#37b8eb;}body{background-image:url(https://notiespartano.com/wp-content/themes/sahifa/images/patterns/body-bg1.png);background-position:top center;}</style>
</head>
<body id="top" class="post-template-default single single-post postid-40367 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://notiespartano.com/">
<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
</div>
<div id="mobile-menu"></div>
</aside> 
<div id="wrapper" class="boxed">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header full-logo center-logo">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">Jueves , febrero 9 2017</span>
<div class="menu"><ul>
<li class="page_item page-item-27635"><a href="https://notiespartano.com/apps/">Apps</a></li>
<li class="page_item page-item-4"><a href="https://notiespartano.com/">Inicio</a></li>
<li class="page_item page-item-21001"><a href="https://notiespartano.com/privacidad/">Privacidad</a></li>
<li class="page_item page-item-176"><a href="https://notiespartano.com/yop-poll-archive/">Yop Poll Archive</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://notiespartano.com/">
<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
</div>
</div> 
</div> 
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px; margin-bottom:16px;">
<h2> <a title="Notiespartano" href="https://notiespartano.com/">
<img src="https://notiespartano.com/wp-content/uploads/2017/01/NOTIESPARTANO-1045.jpg" alt="Notiespartano"/><strong>Notiespartano Información de Nueva Esparta y el Mundo&#8230;</strong>
</a>
</h2> </div> 
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="http://notiespartano.com/">Elemento del menú</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 mega-menu mega-cat "><a href="https://notiespartano.com/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-15-2" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/dgcim-busca-pedro-leon-zar-la-faja-del-orinoco/" title="DGCIM busca a Pedro León el zar de la faja del Orinoco"><img src="https://notiespartano.com/wp-content/uploads/2017/02/pedro-leon-310x165.jpg" width="310" height="165" alt="DGCIM busca a Pedro León el zar de la faja del Orinoco"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/dgcim-busca-pedro-leon-zar-la-faja-del-orinoco/" title="DGCIM busca a Pedro León el zar de la faja del Orinoco">DGCIM busca a Pedro León el zar de la faja del Orinoco</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/odebrecht-salpica-a-venezuela/" title="Odebrecht salpica a Venezuela"><img src="https://notiespartano.com/wp-content/uploads/2017/02/Odebrecht-310x165.jpg" width="310" height="165" alt="Odebrecht salpica a Venezuela"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/odebrecht-salpica-a-venezuela/" title="Odebrecht salpica a Venezuela">Odebrecht salpica a Venezuela</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/delcy-rodriguez-arribo-irak-encuentro-bilateral/" title="Delcy Rodríguez arribó a Irak para encuentro bilateral"><img src="https://notiespartano.com/wp-content/uploads/2017/02/b0b98b445689442aa1f842a53155a20a-310x165.jpg" width="310" height="165" alt="Delcy Rodríguez arribó a Irak para encuentro bilateral"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/delcy-rodriguez-arribo-irak-encuentro-bilateral/" title="Delcy Rodríguez arribó a Irak para encuentro bilateral">Delcy Rodríguez arribó a Irak para encuentro bilateral</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/fondo-mundial-niega-ayuda-humanitaria-venezuela/" title="Fondo Mundial niega ayuda humanitaria a Venezuela"><img src="https://notiespartano.com/wp-content/uploads/2017/02/descarga-310x165.jpg" width="310" height="165" alt="Fondo Mundial niega ayuda humanitaria a Venezuela"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/fondo-mundial-niega-ayuda-humanitaria-venezuela/" title="Fondo Mundial niega ayuda humanitaria a Venezuela">Fondo Mundial niega ayuda humanitaria a Venezuela</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17 mega-menu mega-cat "><a href="https://notiespartano.com/category/regionales/">Regionales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-17-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/medicos-criminalizacion-no-frena-desamparo/" title="Médicos: criminalización no frena desamparo en salud"><img src="https://notiespartano.com/wp-content/uploads/2017/02/jose-antonio-narvaez-1-1-1-310x165.jpg" width="310" height="165" alt="Médicos: criminalización no frena desamparo en salud"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/medicos-criminalizacion-no-frena-desamparo/" title="Médicos: criminalización no frena desamparo en salud">Médicos: criminalización no frena desamparo en salud</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/la-palabra-ignorada-ines-quintero/" title="“La palabra ignorada” el libro de Inés Quintero Filcar 2017"><img src="https://notiespartano.com/wp-content/uploads/2017/02/ines-talcualdigital-la-palabra-310x165.jpg" width="310" height="165" alt="“La palabra ignorada” el libro de Inés Quintero Filcar 2017"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/la-palabra-ignorada-ines-quintero/" title="“La palabra ignorada” el libro de Inés Quintero Filcar 2017">“La palabra ignorada” el libro de Inés Quintero Filcar 2017</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/actualizan-impuestos-salas-juego-porlamar/" title="Actualizan impuestos a salas de juego de Porlamar"><img src="https://notiespartano.com/wp-content/uploads/2017/02/bingo-las-vegas-310x165.jpg" width="310" height="165" alt="Actualizan impuestos a salas de juego de Porlamar"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/actualizan-impuestos-salas-juego-porlamar/" title="Actualizan impuestos a salas de juego de Porlamar">Actualizan impuestos a salas de juego de Porlamar</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/planeta-presentara-filcar-seis-titulos/" title="Planeta presentará en la Filcar seis de sus mejores títulos"><img src="https://notiespartano.com/wp-content/uploads/2017/02/PORTADA-SOFIA-IMBER-310x165.jpg" width="310" height="165" alt="Planeta presentará en la Filcar seis de sus mejores títulos"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/planeta-presentara-filcar-seis-titulos/" title="Planeta presentará en la Filcar seis de sus mejores títulos">Planeta presentará en la Filcar seis de sus mejores títulos</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 mega-menu mega-cat "><a href="https://notiespartano.com/category/internacionales/">Internacionales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-14-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/almagro-le-exige-al-gobierno/" title="Almagro le exige al gobierno devolución pasaporte a diputados"><img src="https://notiespartano.com/wp-content/uploads/2017/02/almagro-310x165.jpg" width="310" height="165" alt="Almagro le exige al gobierno devolución pasaporte a diputados"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/almagro-le-exige-al-gobierno/" title="Almagro le exige al gobierno devolución pasaporte a diputados">Almagro le exige al gobierno devolución pasaporte a diputados</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/donald-trump-guerra-medios/" title="Donald Trump  y la Guerra Santa contra los medios"><img src="https://notiespartano.com/wp-content/uploads/2017/02/3fb1f54c3fec689f73d5a34678c4eb9d_XL-310x165.jpg" width="310" height="165" alt="Donald Trump  y la Guerra Santa contra los medios"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/donald-trump-guerra-medios/" title="Donald Trump  y la Guerra Santa contra los medios">Donald Trump y la Guerra Santa contra los medios</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/an-investigara-caso-venta-pasaportes/" title="AN investigará caso de venta de pasaportes y asesinatos"><img src="https://notiespartano.com/wp-content/uploads/2017/02/LopezSoto-310x165.jpg" width="310" height="165" alt="AN investigará caso de venta de pasaportes y asesinatos"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/an-investigara-caso-venta-pasaportes/" title="AN investigará caso de venta de pasaportes y asesinatos">AN investigará caso de venta de pasaportes y asesinatos</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/legisladores-eeuu-invitan-trump-sancionar-funcionarios-venezolanos/" title="Legisladores de EEUU invitan a Trump a sancionar a funcionarios venezolanos"><img src="https://notiespartano.com/wp-content/uploads/2017/02/88a54fff139145d585f925cd29537bb6-310x165.jpg" width="310" height="165" alt="Legisladores de EEUU invitan a Trump a sancionar a funcionarios venezolanos"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/legisladores-eeuu-invitan-trump-sancionar-funcionarios-venezolanos/" title="Legisladores de EEUU invitan a Trump a sancionar a funcionarios venezolanos">Legisladores de EEUU invitan a Trump a sancionar a funcionarios venezolanos</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 mega-menu mega-cat "><a href="https://notiespartano.com/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-16-6" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/mud-se-confisco-derecho-participacion/" title="MUD: Se nos confiscó el derecho a la participación política"><img src="https://notiespartano.com/wp-content/uploads/2017/02/wpid-ya-es-oficial-mud-acordo-no-postular-candidatos-de-copei-para-no-hacerle-el-juego-al-gobierno-310x165.jpg" width="310" height="165" alt="MUD: Se nos confiscó el derecho a la participación política"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/mud-se-confisco-derecho-participacion/" title="MUD: Se nos confiscó el derecho a la participación política">MUD: Se nos confiscó el derecho a la participación política</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/cne-se-reunira-partidos-politicos/" title="CNE se reunirá hoy con partidos políticos"><img src="https://notiespartano.com/wp-content/uploads/2017/02/tania-310x165.jpg" width="310" height="165" alt="CNE se reunirá hoy con partidos políticos"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/cne-se-reunira-partidos-politicos/" title="CNE se reunirá hoy con partidos políticos">CNE se reunirá hoy con partidos políticos</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/gobierno-no-quiere-elecciones/" title="Daniel Lorenzo: el gobierno no quiere elecciones"><img src="https://notiespartano.com/wp-content/uploads/2017/02/1-7-310x165.jpg" width="310" height="165" alt="Daniel Lorenzo: el gobierno no quiere elecciones"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/gobierno-no-quiere-elecciones/" title="Daniel Lorenzo: el gobierno no quiere elecciones">Daniel Lorenzo: el gobierno no quiere elecciones</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/an-discutira-venta-acciones/" title="AN discutirá venta de acciones de Petromonagas"><img src="https://notiespartano.com/wp-content/uploads/2017/02/asamblea_nacional_venezuela.jpg_1740910061-310x165.jpg" width="310" height="165" alt="AN discutirá venta de acciones de Petromonagas"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/an-discutira-venta-acciones/" title="AN discutirá venta de acciones de Petromonagas">AN discutirá venta de acciones de Petromonagas</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 mega-menu mega-cat "><a href="https://notiespartano.com/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-13-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/gobierno-triplicara-siembra-este-ano/" title="Gobierno triplicará siembra este año"><img src="https://notiespartano.com/wp-content/uploads/2017/02/investigaciones_forestales1-310x165.jpg" width="310" height="165" alt="Gobierno triplicará siembra este año"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/gobierno-triplicara-siembra-este-ano/" title="Gobierno triplicará siembra este año">Gobierno triplicará siembra este año</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/produccion-pdvsa-cae-cuarto-ano-consecutivo/" title="Producción de Pdvsa cae por cuarto año consecutivo"><img src="https://notiespartano.com/wp-content/uploads/2016/11/Pdvsa-1-310x165.jpg" width="310" height="165" alt="Producción de Pdvsa cae por cuarto año consecutivo"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/produccion-pdvsa-cae-cuarto-ano-consecutivo/" title="Producción de Pdvsa cae por cuarto año consecutivo">Producción de Pdvsa cae por cuarto año consecutivo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/fedecamaras-cumplira-unidad-tributaria/" title="Fedecámaras cumplirá con nueva Unidad Tributaria"><img src="https://notiespartano.com/wp-content/uploads/2017/02/Francisco_Martínez-310x165.jpg" width="310" height="165" alt="Fedecámaras cumplirá con nueva Unidad Tributaria"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/fedecamaras-cumplira-unidad-tributaria/" title="Fedecámaras cumplirá con nueva Unidad Tributaria">Fedecámaras cumplirá con nueva Unidad Tributaria</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/venezuela-iran-acuerdo-de-viena/" title="Venezuela e Irán: acuerdos de Viena son &#8220;exitosos&#8221;"><img src="https://notiespartano.com/wp-content/uploads/2017/02/petroleo0141-310x165.jpg" width="310" height="165" alt="Venezuela e Irán: acuerdos de Viena son &#8220;exitosos&#8221;"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/08/venezuela-iran-acuerdo-de-viena/" title="Venezuela e Irán: acuerdos de Viena son &#8220;exitosos&#8221;">Venezuela e Irán: acuerdos de Viena son &#8220;exitosos&#8221;</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 mega-menu mega-cat "><a href="https://notiespartano.com/category/sucesos/">Sucesos</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-18-8" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/le-dieron-leche-cal-bebe-recien-nacida/" title="Al borde de la muerte bebe que le dieron leche con cal"><img src="https://notiespartano.com/wp-content/uploads/2017/02/bebes_incubadora_020615_consalud-310x165.jpg" width="310" height="165" alt="Al borde de la muerte bebe que le dieron leche con cal"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/le-dieron-leche-cal-bebe-recien-nacida/" title="Al borde de la muerte bebe que le dieron leche con cal">Al borde de la muerte bebe que le dieron leche con cal</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/gobernador-amazonas-pide-informacion-helicoptero-desaparecido/" title="Gobernador de Amazonas pide información sobre helicóptero desaparecido"><img src="https://notiespartano.com/wp-content/uploads/2017/02/helicoptero_mi-17.jpg_1609701233-310x165.jpg" width="310" height="165" alt="Gobernador de Amazonas pide información sobre helicóptero desaparecido"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/gobernador-amazonas-pide-informacion-helicoptero-desaparecido/" title="Gobernador de Amazonas pide información sobre helicóptero desaparecido">Gobernador de Amazonas pide información sobre helicóptero desaparecido</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/fallecidos-en-ataques-a-instalaciones-electricas-en-24-horas/" title="Dos fallecidos en ataques a instalaciones eléctricas en 24 horas"><img src="https://notiespartano.com/wp-content/uploads/2017/02/Robo-luz-ok-1-310x165.jpg" width="310" height="165" alt="Dos fallecidos en ataques a instalaciones eléctricas en 24 horas"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/fallecidos-en-ataques-a-instalaciones-electricas-en-24-horas/" title="Dos fallecidos en ataques a instalaciones eléctricas en 24 horas">Dos fallecidos en ataques a instalaciones eléctricas en 24 horas</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/hampon-muerto-herido-situacion-rehenes-maiquetia/" title="Un hampón muerto, otro herido y situación de rehenes en Maiquetía"><img src="https://notiespartano.com/wp-content/uploads/2017/02/1486474532437-1-310x165.jpg" width="310" height="165" alt="Un hampón muerto, otro herido y situación de rehenes en Maiquetía"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/hampon-muerto-herido-situacion-rehenes-maiquetia/" title="Un hampón muerto, otro herido y situación de rehenes en Maiquetía">Un hampón muerto, otro herido y situación de rehenes en Maiquetía</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 mega-menu mega-cat "><a href="https://notiespartano.com/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-12-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/baloncesto-los-cocos-define-hoy-semifinales/" title="Baloncesto de Los Cocos define hoy sus semifinales"><img src="https://notiespartano.com/wp-content/uploads/2017/02/Baloncesto-LosCocos-310x165.jpg" width="310" height="165" alt="Baloncesto de Los Cocos define hoy sus semifinales"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/baloncesto-los-cocos-define-hoy-semifinales/" title="Baloncesto de Los Cocos define hoy sus semifinales">Baloncesto de Los Cocos define hoy sus semifinales</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/domingo-arranca-ii-estadal-futcampo-los-conejeros/" title="El domingo arranca II Estadal de futcampo en Los Conejeros"><img src="https://notiespartano.com/wp-content/uploads/2017/02/Futbol-campo-estadal-310x165.jpg" width="310" height="165" alt="El domingo arranca II Estadal de futcampo en Los Conejeros"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/domingo-arranca-ii-estadal-futcampo-los-conejeros/" title="El domingo arranca II Estadal de futcampo en Los Conejeros">El domingo arranca II Estadal de futcampo en Los Conejeros</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/fed-cup-venezuela-luchara-permanencia-la-zona-i-america/" title="Fed Cup: Venezuela luchará su permanencia en la Zona I América"><img src="https://notiespartano.com/wp-content/uploads/2017/02/Fed-Cup-Vzla-310x165.jpg" width="310" height="165" alt="Fed Cup: Venezuela luchará su permanencia en la Zona I América"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/fed-cup-venezuela-luchara-permanencia-la-zona-i-america/" title="Fed Cup: Venezuela luchará su permanencia en la Zona I América">Fed Cup: Venezuela luchará su permanencia en la Zona I América</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/clasico-mundial-beisbol-2017-definidos-ya-todos-los-rosters/" title="Clásico Mundial de Beisbol 2017 tiene definidos ya todos los rosters"><img src="https://notiespartano.com/wp-content/uploads/2017/02/Clasico-Mundial-310x165.jpg" width="310" height="165" alt="Clásico Mundial de Beisbol 2017 tiene definidos ya todos los rosters"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/09/clasico-mundial-beisbol-2017-definidos-ya-todos-los-rosters/" title="Clásico Mundial de Beisbol 2017 tiene definidos ya todos los rosters">Clásico Mundial de Beisbol 2017 tiene definidos ya todos los rosters</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 mega-menu mega-cat "><a href="https://notiespartano.com/category/espectaculos/">Espectaculos</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-36-13" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/la-intensidad-cincuenta-sombras-mas-oscuras-al-cine-este-viernes/" title="La intensidad de “Cincuenta sombras más oscuras” al cine este viernes"><img src="https://notiespartano.com/wp-content/uploads/2017/02/cinex_estreno_50sombras-990x460-310x165.jpg" width="310" height="165" alt="La intensidad de “Cincuenta sombras más oscuras” al cine este viernes"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/la-intensidad-cincuenta-sombras-mas-oscuras-al-cine-este-viernes/" title="La intensidad de “Cincuenta sombras más oscuras” al cine este viernes">La intensidad de “Cincuenta sombras más oscuras” al cine este viernes</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/wisin-yandel-regresan-mas-fuerza/" title="Wisin y Yandel regresan con más fuerza"><img src="https://notiespartano.com/wp-content/uploads/2017/02/FARANDULA_WISIN_Y_YANDEL_REGRESAN_MÁS_FUERTES_FARANDULA-660x400-310x165.jpg" width="310" height="165" alt="Wisin y Yandel regresan con más fuerza"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/wisin-yandel-regresan-mas-fuerza/" title="Wisin y Yandel regresan con más fuerza">Wisin y Yandel regresan con más fuerza</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/conoce-quien-la-nueva-esposa-nicky-jam/" title="Conoce quién es la nueva esposa de Nicky Jam"><img src="https://notiespartano.com/wp-content/uploads/2017/02/43037909-ae64-4e8f-abdc-b33b6aaf7657_W_00600-310x165.jpg" width="310" height="165" alt="Conoce quién es la nueva esposa de Nicky Jam"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/conoce-quien-la-nueva-esposa-nicky-jam/" title="Conoce quién es la nueva esposa de Nicky Jam">Conoce quién es la nueva esposa de Nicky Jam</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2017</span>
</div>  <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/luis-chataing-le-dijo-adios-la-radio/" title="Luis Chataing le dijo adiós a la radio"><img src="https://notiespartano.com/wp-content/uploads/2017/02/4d58e0a203b6968ff6406514b28b8998-310x165.jpg" width="310" height="165" alt="Luis Chataing le dijo adiós a la radio"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://notiespartano.com/2017/02/07/luis-chataing-le-dijo-adios-la-radio/" title="Luis Chataing le dijo adiós a la radio">Luis Chataing le dijo adiós a la radio</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2017</span>
</div>  </div>  </div>  
<div class="clear"></div>
</div>  
</div> 
</div> 
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="http://notiespartano.com/category/curiosidades/">Mas</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://notiespartano.com/category/clarin-de-la-isla/">Clarin de la Isla</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://notiespartano.com/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://notiespartano.com/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://notiespartano.com/category/vida-y-gastronomia/">Vida y Gastronomía</a></li>
</ul>
</li>
</ul></div>
</div>
</nav> 
</header> 
<div id="main-content" class="container">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://notiespartano.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://notiespartano.com/category/regionales/">Regionales</a></span> <span class="delimiter">/</span> <span class="current">Falsa alarma de bomba en aeropuerto Santiago Mariño</span></div>
<div class="e3lan e3lan-post">
<a href="http://notiespartano.com/apps/" title="">
<img src="http://notiespartano.com/wp-content/uploads/2016/11/banner-googleplayyappstore.jpg" alt=""/>
</a>
</div>
<article class="post-listing post-40367 post type-post status-publish format-standard has-post-thumbnail  category-regionales tag-aeropuerto-de-margarita tag-margarita tag-nueva-esparta tag-showcase" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Falsa alarma de bomba en aeropuerto Santiago Mariño</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>31 enero, 2017</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://notiespartano.com/category/regionales/" rel="category tag">Regionales</a></span>
<span class="post-comments"><i class="fa fa-comments"></i><a href="https://notiespartano.com/2017/01/31/falsa-alarma-en-aeropuerto-santiago-marino/#comments">1 Comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>281 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<p><img class="alignnone size-full wp-image-40368" src="https://notiespartano.com/wp-content/uploads/2017/01/Aeropuerto_Santiago_Marino_Isla_de_Margarita_1.jpg" alt="" width="770" height="377" srcset="https://notiespartano.com/wp-content/uploads/2017/01/Aeropuerto_Santiago_Marino_Isla_de_Margarita_1.jpg 770w, https://notiespartano.com/wp-content/uploads/2017/01/Aeropuerto_Santiago_Marino_Isla_de_Margarita_1-300x147.jpg 300w, https://notiespartano.com/wp-content/uploads/2017/01/Aeropuerto_Santiago_Marino_Isla_de_Margarita_1-768x376.jpg 768w" sizes="(max-width: 770px) 100vw, 770px"/></p>
<p dir="ltr">Una falsa alarma de bomba obligo al cierre temporal del aeropuerto Internacional del Caribe Santiago Mariño y la paralización y desvíos de vuelos hacia la región insular al decretarse la emergencia.</p>
<p dir="ltr">El cierre del Santiago Mariño tuvo una duración de alrededor de 4 horas hasta que las investigaciones señalaron que la alarma la había provocado un ciudadano que amenazo con volar un avión de Aeropostal que cubría la ruta Porlamar &#8211; Valencia si este no salia a la hora correspondiente fijada en el itinerario.</p>
<p dir="ltr">El sujeto que generó esta falsa alarma fue capturado y será procesado por interferencia ilicita porque con su actuación activo el protocolo de seguridad del aeropuerto Santiago Mariño, mientras que el avión fue conducido a Zona X para realizarle un barrido completo de acuerdo a los procedimientos internacionales.</p>
<p dir="ltr"><strong>Fuente: Notiespartano</strong></p>
<p dir="ltr">
</div> 
<div class="share-post">
<span class="share-text">compartir</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=https://notiespartano.com/?p=40367" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Falsa+alarma+de+bomba+en+aeropuerto+Santiago+Mari%C3%B1o via %40@notiespartano&url=https://notiespartano.com/?p=40367" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://notiespartano.com/?p=40367&amp;name=Falsa+alarma+de+bomba+en+aeropuerto+Santiago+Mari%C3%B1o" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
</ul>
<div class="clear"></div>
</div>   <div class="clear"></div>
</div> 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-01-31T18:03:31+00:00","datePublished":"2017-01-31T18:03:31+00:00","dateModified":"2017-01-31T18:03:58+00:00","headline":"Falsa alarma de bomba en aeropuerto Santiago Mari\u00f1o","name":"Falsa alarma de bomba en aeropuerto Santiago Mari\u00f1o","keywords":"aerop\u00faerto de margarita,Margarita,Nueva Esparta,showcase","url":"https:\/\/notiespartano.com\/2017\/01\/31\/falsa-alarma-en-aeropuerto-santiago-marino\/","description":"Una falsa alarma de bomba obligo al cierre temporal del aeropuerto Internacional del Caribe Santiago Mari\u00f1o y la paralizaci\u00f3n y desv\u00edos de vuelos hacia la regi\u00f3n insular al decretarse la emergencia. E","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Notiespartano","logo":{"@type":"ImageObject","url":"https:\/\/notiespartano.com\/wp-content\/uploads\/2017\/01\/NOTIESPARTANO-2090.jpg"},"sameAs":["https:\/\/www.facebook.com\/notiespartanoweb","https:\/\/twitter.com\/NotiEspartano","https:\/\/plus.google.com\/u\/0\/b\/117792741574326622491\/+Notiespartanoweb","https:\/\/www.youtube.com\/channel\/UCp5LRNwKWxpsUPlSRXnDIdA","https:\/\/vimeo.com\/channels\/1127904","https:\/\/itunes.apple.com\/us\/app\/notiespartano\/id1170834758?ls=1&amp;mt=8","https:\/\/soundcloud.com\/notiespartanoweb","https:\/\/play.google.com\/store\/apps\/details?id=com.juanfig.notiespartanoapp2016un","https:\/\/www.pinterest.com\/notiespartanoco\/","https:\/\/instagram.com\/NotiEspartano"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notiespartano.com\/2017\/01\/31\/falsa-alarma-en-aeropuerto-santiago-marino\/"},"author":{"@type":"Person","name":"Gustavo Novoa","url":"https:\/\/notiespartano.com\/author\/gustavonovoa\/"},"articleSection":"Regionales","articleBody":"\r\nUna falsa alarma de bomba obligo al cierre temporal del aeropuerto Internacional del Caribe Santiago Mari\u00f1o y la paralizaci\u00f3n y desv\u00edos de vuelos hacia la regi\u00f3n insular al decretarse la emergencia.\r\nEl cierre del Santiago Mari\u00f1o tuvo una duraci\u00f3n de alrededor de 4 horas hasta que las investigaciones se\u00f1alaron que la alarma la hab\u00eda provocado un ciudadano que amenazo con volar un avi\u00f3n de Aeropostal que cubr\u00eda la ruta Porlamar - Valencia si este no salia a la hora correspondiente fijada en el itinerario.\r\nEl sujeto que gener\u00f3 esta falsa alarma fue capturado y ser\u00e1 procesado por interferencia ilicita porque con su actuaci\u00f3n activo el protocolo de seguridad del aeropuerto Santiago Mari\u00f1o, mientras que el avi\u00f3n fue conducido a Zona X para realizarle un barrido completo de acuerdo a los procedimientos internacionales.\r\nFuente: Notiespartano\r\n","image":{"@type":"ImageObject","url":"https:\/\/notiespartano.com\/wp-content\/uploads\/2017\/01\/Aeropuerto_Santiago_Marino_Isla_de_Margarita_1.jpg","width":770,"height":377}}</script>
</article> 
<div class="e3lan e3lan-post"> <script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-7083650497858682";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "6181985659";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7658718850";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="post-navigation">
<div class="post-previous"><a href="https://notiespartano.com/2017/01/31/juramentada-nueva-junta-directiva-pdvsa/" rel="prev"><span>Previous</span> Juramentada nueva Junta Directiva de PDVSA</a></div>
<div class="post-next"><a href="https://notiespartano.com/2017/01/31/chuo-torrealba-respondio-capriles-cambio-la-direccion-la-mud/" rel="next"><span>Next</span> &#8220;Chúo&#8221; Torrealba respondió a Capriles sobre cambio en la dirección de la MUD</a></div>
</div> 
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/02/09/medicos-criminalizacion-no-frena-desamparo/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/02/jose-antonio-narvaez-1-1-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h3><a href="https://notiespartano.com/2017/02/09/medicos-criminalizacion-no-frena-desamparo/" rel="bookmark">Médicos: criminalización no frena desamparo en salud</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/02/09/la-palabra-ignorada-ines-quintero/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/02/ines-talcualdigital-la-palabra-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h3><a href="https://notiespartano.com/2017/02/09/la-palabra-ignorada-ines-quintero/" rel="bookmark">“La palabra ignorada” el libro de Inés Quintero Filcar 2017</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/02/08/actualizan-impuestos-salas-juego-porlamar/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/02/bingo-las-vegas-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h3><a href="https://notiespartano.com/2017/02/08/actualizan-impuestos-salas-juego-porlamar/" rel="bookmark">Actualizan impuestos a salas de juego de Porlamar</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<section id="check-also-box" class="post-listing check-also-right">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>Check Also</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/02/07/planeta-presentara-filcar-seis-titulos/">
<img width="310" height="165" src="https://notiespartano.com/wp-content/uploads/2017/02/PORTADA-SOFIA-IMBER-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h2 class="post-title"><a href="https://notiespartano.com/2017/02/07/planeta-presentara-filcar-seis-titulos/" rel="bookmark">Planeta presentará en la Filcar seis de sus mejores títulos</a></h2>
<p>La empresa editorial Planeta, ha sido una de las primeras casa de libros en asegurar &hellip;</p>
</div>
</section>
<div id="comments">
<div id="comments-box">
<div class="block-head">
<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<ol class="commentlist"> <li id="comment-8068">
<div class="comment even thread-even depth-1 comment-wrap">
<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0ab17ec2469a5c69d9b471b06487d0d0?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ab17ec2469a5c69d9b471b06487d0d0?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65'/></div>
<div class="comment-content">
<div class="author-comment">
<cite class="fn">Gleisys Cova</cite> <div class="comment-meta commentmetadata"><a href="https://notiespartano.com/2017/01/31/falsa-alarma-en-aeropuerto-santiago-marino/#comment-8068"> 1 febrero, 2017 at 7:10 pm</a></div> 
<div class="clear"></div>
</div>
<p>situación bien desagradable que dejo a un hijo sin venir a despedirse de su madre en su ultimo momento antes de sembrarla, es dificil imaginar el dolor de ese pobre hijo&#8230;. que indignación tan grande.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://notiespartano.com/2017/01/31/falsa-alarma-en-aeropuerto-santiago-marino/?replytocom=8068#respond' onclick='return addComment.moveForm( "comment-8068", "8068", "respond", "40367" )' aria-label='Responder a Gleisys Cova'>Responder</a></div> 
</div> 
</li> 
</ol>
</div>
</div> 
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/31/falsa-alarma-en-aeropuerto-santiago-marino/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://notiespartano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='40367' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e969b4ab1"/></p> <p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017"/>
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off"/>
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off"/>
</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p> </form>
</div> 
</div> 
</div> 
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Siguenos</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons">
<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
</div>
</div></div> <div id="text-2" class="widget widget_text"><div class="widget-top"><h4>@Notiespartano</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/NotiEspartano" data-widget-id="374943842572591104">Tweets por el @NotiEspartano.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div></div> <div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Editorial </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://notiespartano.com/2017/01/01/no-hay-vuelta-atras-iniciemos-camino-liberacion/">No hay vuelta atrás, iniciemos el camino a la liberación</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 enero, 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> <div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Morel Rodríguez Ávila: Visitando el mercado de pescadores en Juan Griego</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><iframe width="560" height="315" src="https://www.youtube.com/embed/p12uZRO0S-A" frameborder="0" allowfullscreen></iframe>
</div><div class="clear"></div></div></div> <div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div>
<div class="widget-container"><img width="300" height="400" alt="Publicidad" class="attachment-full" style="max-width: 100%;" src="https://notiespartano.com/wp-content/uploads/2017/01/apartamento-ccs-banners-2017-listo.gif"/></div></div> <div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Reina 96.7 Fm</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><p><script type="text/javascript" src="jwplayer/jwplayer.js"></script><br/>
<script type="text/javascript">jwplayer.key="yEMjgN4q50pQG5aFSXkV/KMRAxLojaZYHv4tWKKgBTJX2ed1awwjQmyLGlE=";</script><br/>
<script type="text/javascript">jwplayer.key="5XXb+w0txH2+cnkwOtAOWXU39zFQbZ6VT9mOA6R83tk="</script></p>
<div id="test">Cargando...</div>
<p> <script type="text/javascript">
       jwplayer("test").setup({
           aboutlink: "http://reina967.com",
    author: "GRUPO LORINI",
    file: "http://vpn58.hdtv.lorini.net/reinafm/reinafm/playlist.m3u8",
    controlbar: "over",
    autostart: "false",
    width: "265",
    height: "240"       });
   </script></p>
</div>
</div></div> <div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Opinion </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/02/09/quien-lider-la-oposicion/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/02/ARTICULO_luis_vicente_leon_la_reunion_entre_el_ejecutivo_nacional_y_los_alcades_640-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2017/02/09/quien-lider-la-oposicion/">¿Quién es el líder de la oposición? por Luis Vicente León</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/02/08/la-tragedia-nuestra-gente/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/02/1429224726_extra_big-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2017/02/08/la-tragedia-nuestra-gente/">La tragedia de nuestra Gente por Morel Rodríguez Avila</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/02/07/morel-rodriguez-avila-corregiremos-lo-gobierno-destruye-materia-educativa/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/02/MOREL-RODRIGUEZ-AVILA-GOBERNADOR-DEL-ESTADO-NUEVA-ESPARTA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2017/02/07/morel-rodriguez-avila-corregiremos-lo-gobierno-destruye-materia-educativa/">MOREL RODRÍGUEZ ÁVILA: Corregiremos lo que el gobierno destruye en materia educativa</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2017/01/31/hora-cero-por-leonardo-padron/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2017/01/LEONARDO-PADORN-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2017/01/31/hora-cero-por-leonardo-padron/">La hora cero por Leonardo Padrón</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 enero, 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div>  <div class="arqam-lite-widget-counter gray">
<ul>
<li class="arq-lite-rss">
<a href="http://notiespartano.com/feed/" target="_blank">
<i class="fa fa-rss"></i>
<span>0</span>
<small>Subscribers</small>
</a>
</li>
<li class="arq-lite-facebook">
<a href="http://www.facebook.com/notiespartanoweb" target="_blank">
<i class="fa fa-facebook"></i>
<span>9,917</span>
<small>Fans</small>
</a>
</li>
<li class="arq-lite-twitter">
<a href="http://twitter.com/notiespartano" target="_blank">
<i class="fa fa-twitter"></i>
<span>43,465</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-google">
<a href="http://plus.google.com/117792741574326622491" target="_blank">
<i class="fa fa-google-plus"></i>
<span>40</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-youtube">
<a href="http://youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank">
<i class="fa fa-youtube"></i>
<span>123</span>
<small>Subscribers</small>
</a>
</li>
<li class="arq-lite-vimeo">
<a href="https://vimeo.com/channels/1127904" target="_blank">
<i class="tieicon-vimeo"></i>
<span>1</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-soundcloud">
<a href="http://soundcloud.com/Notiespartano" target="_blank">
<i class="fa fa-soundcloud"></i>
<span>1</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-instagram">
<a href="http://instagram.com/notiespartano" target="_blank">
<i class="fa fa-instagram"></i>
<span>46,927</span>
<small>Seguidores</small>
</a>
</li>
</ul>
</div>
 
<div id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-top"><h4>CLARÍN DE LA ISLA / Morel Rodríguez Rojas / 1-S obligación indeclinable</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="http://notiespartano.com/2016/09/01/clarin-la-isla-morel-rodriguez-rojas-1-s-obligacion-indeclinable/" id="" target="_self" class="widget_sp_image-image-link" title="CLARÍN DE LA ISLA / Morel Rodríguez Rojas / 1-S obligación indeclinable" rel=""><img width="586" height="150" alt="CLARÍN DE LA ISLA / Morel Rodríguez Rojas / 1-S obligación indeclinable" class="attachment-full" style="max-width: 100%;" src="https://notiespartano.com/wp-content/uploads/2016/02/Cbf8tYdWwAAc1dm.jpg"/></a></div></div> <div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>PUBLICIDAD</h4><div class="stripe-line"></div></div>
<div class="widget-container"><img width="300" height="250" alt="PUBLICIDAD" class="attachment-full" style="max-width: 100%;" src="https://notiespartano.com/wp-content/uploads/2016/03/anuncia_aqui.png"/></div></div>  <div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Lo mas Reciente</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<a href="https://notiespartano.com/2017/02/09/baloncesto-los-cocos-define-hoy-semifinales/">Baloncesto de Los Cocos define hoy sus semifinales</a>
<span class="post-date">9 febrero, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/02/09/domingo-arranca-ii-estadal-futcampo-los-conejeros/">El domingo arranca II Estadal de futcampo en Los Conejeros</a>
<span class="post-date">9 febrero, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/02/09/fed-cup-venezuela-luchara-permanencia-la-zona-i-america/">Fed Cup: Venezuela luchará su permanencia en la Zona I América</a>
<span class="post-date">9 febrero, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/02/09/clasico-mundial-beisbol-2017-definidos-ya-todos-los-rosters/">Clásico Mundial de Beisbol 2017 tiene definidos ya todos los rosters</a>
<span class="post-date">9 febrero, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/02/09/vinotinto-sub-20-goleo-3-0-uruguay-se-acerca-al-mundial/">Vinotinto Sub 20 goleó 3-0 a Uruguay y se acerca al Mundial</a>
<span class="post-date">9 febrero, 2017</span>
</li>
</ul>
</div></div>  <div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Suscribete a nuestro Canal </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="youtube-box">
<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=notiespartano" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
</div></div> <div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>La Voz del Guayamurí </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2016/08/27/la-voz-del-guayamuri-adornado-aparienciasdel-pueblo-esconden-males/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2016/08/GUAYAMURI2111111-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2016/08/27/la-voz-del-guayamuri-adornado-aparienciasdel-pueblo-esconden-males/">LA VOZ DEL GUAYAMURÍ / ADORNADO DE APARIENCIAS…Del pueblo esconden sus males…</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 agosto, 2016</span> </li>
</ul>
<div class="clear"></div>
</div></div> <div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Efecto Naim</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe width="320" height="180" src="https://www.youtube.com/embed/Qg-23Vtkm0E?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div> <div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Sexys </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2016/11/18/30141/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2016/11/anastasia-kvitko6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2016/11/18/30141/">Anastasia Kvitko, mucho más en #ViernesDeCurvas</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>18 noviembre, 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2016/11/18/abigail-ratchford-viernesdecurvas/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2016/11/abigailrich3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://notiespartano.com/wp-content/uploads/2016/11/abigailrich3-110x75.jpg 110w, https://notiespartano.com/wp-content/uploads/2016/11/abigailrich3-755x525.jpg 755w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2016/11/18/abigail-ratchford-viernesdecurvas/">Abigail Ratchford, en #ViernesDeCurvas</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>18 noviembre, 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2016/11/17/miss-isabella-buscemi-encanto-sensual/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2016/11/missbuscemi3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2016/11/17/miss-isabella-buscemi-encanto-sensual/">Ella es Miss Isabella Buscemi, un encanto sensual</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 noviembre, 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://notiespartano.com/2016/11/17/natalie-golba-rusa-sexy-a-la-vista/" rel="bookmark"><img width="110" height="75" src="https://notiespartano.com/wp-content/uploads/2016/11/nataliegolba3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="https://notiespartano.com/2016/11/17/natalie-golba-rusa-sexy-a-la-vista/">Natalie Golba, RUSA SEXY A LA VISTA!</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 noviembre, 2016</span> </li>
</ul>
<div class="clear"></div>
</div></div> <div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Caricatura</h4><div class="stripe-line"></div></div>
<div class="widget-container"><img width="500" height="531" alt="Caricatura" class="attachment-full" style="max-width: 100%;" src="https://notiespartano.com/wp-content/uploads/2017/02/0207weil.jpg"/></div></div> <div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> Publicidad</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-600">
<div class="e3lan-cell">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7083650497858682" data-ad-slot="3242352850"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div></div> <div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Nueva Esparta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/J_tPO90Qnjo" frameborder="0" allowfullscreen></iframe></div></div> <div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Hazte Fans en Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/notiespartanoweb&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div>  </div> 
</aside>  <div class="clear"></div>
</div> 
<div class="e3lan e3lan-bottom"> <script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-7083650497858682";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1751786059";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "3228519252";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "4705252454";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-4c">
<div id="footer-first" class="footer-widgets-box">
<div id="recent-posts-3" class="footer-widget widget_recent_entries"> <div class="footer-widget-top"><h4>Ultimas Noticias</h4></div>
<div class="footer-widget-container"> <ul>
<li>
<a href="https://notiespartano.com/2017/02/09/baloncesto-los-cocos-define-hoy-semifinales/">Baloncesto de Los Cocos define hoy sus semifinales</a>
<span class="post-date">9 febrero, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/02/09/domingo-arranca-ii-estadal-futcampo-los-conejeros/">El domingo arranca II Estadal de futcampo en Los Conejeros</a>
<span class="post-date">9 febrero, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/02/09/fed-cup-venezuela-luchara-permanencia-la-zona-i-america/">Fed Cup: Venezuela luchará su permanencia en la Zona I América</a>
<span class="post-date">9 febrero, 2017</span>
</li>
<li>
<a href="https://notiespartano.com/2017/02/09/clasico-mundial-beisbol-2017-definidos-ya-todos-los-rosters/">Clásico Mundial de Beisbol 2017 tiene definidos ya todos los rosters</a>
<span class="post-date">9 febrero, 2017</span>
</li>
</ul>
</div></div>  </div>
<div id="footer-second" class="footer-widgets-box">
<div class="arqam-lite-widget-counter border">
<ul>
<li class="arq-lite-rss">
<a href="http://notiespartano.com/feed/" target="_blank">
<i class="fa fa-rss"></i>
<span>0</span>
<small>Subscribers</small>
</a>
</li>
<li class="arq-lite-facebook">
<a href="http://www.facebook.com/notiespartanoweb" target="_blank">
<i class="fa fa-facebook"></i>
<span>9,917</span>
<small>Fans</small>
</a>
</li>
<li class="arq-lite-twitter">
<a href="http://twitter.com/notiespartano" target="_blank">
<i class="fa fa-twitter"></i>
<span>43,465</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-google">
<a href="http://plus.google.com/117792741574326622491" target="_blank">
<i class="fa fa-google-plus"></i>
<span>40</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-youtube">
<a href="http://youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank">
<i class="fa fa-youtube"></i>
<span>123</span>
<small>Subscribers</small>
</a>
</li>
<li class="arq-lite-vimeo">
<a href="https://vimeo.com/channels/1127904" target="_blank">
<i class="tieicon-vimeo"></i>
<span>1</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-soundcloud">
<a href="http://soundcloud.com/Notiespartano" target="_blank">
<i class="fa fa-soundcloud"></i>
<span>1</span>
<small>Seguidores</small>
</a>
</li>
<li class="arq-lite-instagram">
<a href="http://instagram.com/notiespartano" target="_blank">
<i class="fa fa-instagram"></i>
<span>46,927</span>
<small>Seguidores</small>
</a>
</li>
</ul>
</div>
 
</div> 
<div id="footer-third" class="footer-widgets-box">
<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios</h4></div>
<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jose arriechi sifontes</span> en <a href="https://notiespartano.com/2017/02/07/15-dias-se-entregaran-pasaportes/#comment-8069">Cada 15 días se entregaran pasaportes a partir de marzo</a></li><li class="recentcomments"><span class="comment-author-link">Gleisys Cova</span> en <a href="https://notiespartano.com/2017/01/31/falsa-alarma-en-aeropuerto-santiago-marino/#comment-8068">Falsa alarma de bomba en aeropuerto Santiago Mariño</a></li><li class="recentcomments"><span class="comment-author-link">jorge leon</span> en <a href="https://notiespartano.com/2017/01/22/se-mantiene-mal-tiempo-en-margarita/#comment-8067">Se mantiene el mal tiempo en Margarita</a></li><li class="recentcomments"><span class="comment-author-link">Angelesa Alcántara</span> en <a href="https://notiespartano.com/2017/01/18/maduro-2015-liberan-oscar-lopez-libero-leopoldo/#comment-8064">Maduro en el 2015: Sí liberan a Óscar López yo libero a Leopoldo</a></li></ul></div></div>  </div> 
<div id="footer-fourth" class="footer-widgets-box">
<div id="tie_insta-widget-4" class="footer-widget tie_insta-widget"><div class="footer-widget-top"><h4>instagram</h4></div>
<div class="footer-widget-container">
<div id="tie-instagram-9tfIB" class="tie-instagram dark-skin tieinsta-grid grid-col-3 header-layout-2 header-layout-top">
<div class="tie-instagram-bar">
<a class="instagram-logo" href="https://instagram.com/Notiespartano" target="_blank" rel="nofollow"></a>
</div>
<script>
						var api_9tfIB = {};
						jQuery( document ).ready(function() {
							api_9tfIB = jQuery('.tieinsta-ilightbox-9tfIB').iLightBox({
								skin:  tie.lightbox_skin,
								path:  tie.lightbox_thumb,
								controls: {
									arrows: tie.lightbox_arrows,
								},
								caption: {
									show: 'mouseout',
									hide: 'mouseenter'
								},
								social: {
								  start: false
								}
							});
						});
					</script>
<div class="tie-instagram-header">
<div class="tie-instagram-avatar">
<a href="https://instagram.com/notiespartano" class="circle" target="_blank" rel="nofollow" style="width:70px; height:70px;">
<img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/16110654_708400122668663_7804695844510236672_n.jpg" alt="notiespartano" style="width:70px; height:70px;"/>
<span class="tie-instagram-follow"><span>Follow</span></span>
</a>
</div>
<div class="tie-instagram-info">
<a href="http://instagram.com/notiespartano" target="_blank" rel="nofollow" class="tie-instagram-username">notiespartano</a>
</div><div class="tie-instagram-desc">Somos Información de Nueva Esparta, Venezuela y el Mundo y tú eres parte de nuestro equipo. Para Publicidad notiespartano<a href='http://instagram.com/gmail' target='_blank'>@gmail</a>.com -</div>
<div class="tie-instagram-counts">
<ul>
<li>
<span class="number-stat">6,158</span>
<span>Posts</span>
</li>
<li>
<span class="number-stat">46,916</span>
<span>Followers</span>
</li>
<li>
<span class="number-stat">6,355</span>
<span>Following</span>
</li>
</ul>
</div>  
</div>   <div class="tie-instagram-photos">
<div class="tie-instagram-photos-content">
<div class="tie-instagram-photos-content-inner">
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/16585656_253574295053747_6201337132179521536_n.jpg" class="tieinsta-ilightbox-9tfIB" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c75.0.450.450/16585656_253574295053747_6201337132179521536_n.jpg?ig_cache_key=MTQ0NjA2NDM0NzIxMzQzMDU0Nw%3D%3D.2.c', width: 640, height: 640" data-title="Notiespartano: &lt;a href='http://instagram.com/explore/tags/lomasreciente' target='_blank'&gt;#lomasreciente&lt;/a&gt;  : Cámara Hotelera ya registra 33% de ocupación para carnavales - Martín Espinoza, presidente de la Cámara Hotelera del estado Nueva Esparta, aseguró este miércoles que se ha registrado al menos 33% de ocupación para carnavales. Espinoza informó que los vuelos&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;32&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16585656_253574295053747_6201337132179521536_n.jpg?ig_cache_key=MTQ0NjA2NDM0NzIxMzQzMDU0Nw%3D%3D.2" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16584054_1383360058381726_7515022123123867648_n.jpg" class="tieinsta-ilightbox-9tfIB" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16584054_1383360058381726_7515022123123867648_n.jpg', width: 640, height: 640" data-title="En &lt;a href='http://instagram.com/inmobiliariawoi' target='_blank'&gt;@inmobiliariawoi&lt;/a&gt; LO QUIERES? ESTÁ EN VENTA RESIDENCIAS PINAMAR – SABANAMAR Excelente apartamento de 87m2 distribuidos en 02 habitaciones, con espacio convertible a una tercera habitación, 02 baños, 02 puestos de estacionamiento, amplio espacio para cocina, sala comedor, se entrega&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;39&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16584054_1383360058381726_7515022123123867648_n.jpg" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/16230247_285952538488005_2114415861564440576_n.jpg" class="tieinsta-ilightbox-9tfIB" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c150.0.330.330/16230247_285952538488005_2114415861564440576_n.jpg?ig_cache_key=MTQ0NTk4MDM1MTk4OTE4NjUzMA%3D%3D.2.c', width: 640, height: 640" data-title="Notiespartano: &lt;a href='http://instagram.com/explore/tags/internacionales' target='_blank'&gt;#internacionales&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/politica' target='_blank'&gt;#politica&lt;/a&gt;  : Congresistas piden a Trump aumentar presión sobre el gobierno de Maduro - Un grupo de 34 congresistas estadounidenses, de los partidos Demócrata y Republicano envió una carta al presidente Donald Trump instándole a aumentar la presión&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;10&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16230247_285952538488005_2114415861564440576_n.jpg?ig_cache_key=MTQ0NTk4MDM1MTk4OTE4NjUzMA%3D%3D.2" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16228590_364891470560260_4074761857422852096_n.jpg" class="tieinsta-ilightbox-9tfIB" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16228590_364891470560260_4074761857422852096_n.jpg?ig_cache_key=MTQ0NTk2NzYwMDUxNjM0NjYzNg%3D%3D.2', width: 640, height: 640" data-title="Ya tienes el lugar ideal para celebrar con tu pareja el Día de San Valentín? ❤️ Tráela a &lt;a href='http://instagram.com/acaciasgrill' target='_blank'&gt;@acaciasgrill&lt;/a&gt; &lt;a href='http://instagram.com/acaciasgrill' target='_blank'&gt;@acaciasgrill&lt;/a&gt; &lt;a href='http://instagram.com/acaciasgrill' target='_blank'&gt;@acaciasgrill&lt;/a&gt; Las mejores hamburguesas y parrillas esperan por ti en APOSTADERO, calle Las Acacias. San Lorenzo &lt;a href='http://instagram.com/explore/tags/pampatar' target='_blank'&gt;#pampatar&lt;/a&gt;  Abiertos de 6pm&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;117&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16228590_364891470560260_4074761857422852096_n.jpg?ig_cache_key=MTQ0NTk2NzYwMDUxNjM0NjYzNg%3D%3D.2" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16465535_1848371432117202_3732096266897719296_n.jpg" class="tieinsta-ilightbox-9tfIB" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16465535_1848371432117202_3732096266897719296_n.jpg?ig_cache_key=MTQ0NTkxMzM0NDMyNTM3ODI4MQ%3D%3D.2', width: 640, height: 640" data-title="Sin rulos hasta nuevo aviso! Santi sorprendió a sus papás &lt;a href='http://instagram.com/nacholacriatura' target='_blank'&gt;@nacholacriatura&lt;/a&gt; &lt;a href='http://instagram.com/ingermendoza' target='_blank'&gt;@ingermendoza&lt;/a&gt; pidiéndole nuevo estilo de cabello. Más les dolió a sus papis que al genial Santi! &lt;a href='http://instagram.com/explore/tags/santiestacreciendo' target='_blank'&gt;#santiestacreciendo&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/santiest' target='_blank'&gt;#santiest&lt;/a&gt; ácreciendorápido &lt;a href='http://instagram.com/explore/tags/newlook' target='_blank'&gt;#newlook&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/hairstyle' target='_blank'&gt;#hairstyle&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/santiago' target='_blank'&gt;#santiago&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/nacho' target='_blank'&gt;#nacho&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/miami' target='_blank'&gt;#miami&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/venezuela' target='_blank'&gt;#venezuela&lt;/a&gt; 🇻🇪 &lt;a href='http://instagram.com/explore/tags/farandula' target='_blank'&gt;#farandula&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/notiespartano' target='_blank'&gt;#notiespartano&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;338&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;7" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16465535_1848371432117202_3732096266897719296_n.jpg?ig_cache_key=MTQ0NTkxMzM0NDMyNTM3ODI4MQ%3D%3D.2" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16464490_346205822445158_3711453829439422464_n.jpg" class="tieinsta-ilightbox-9tfIB" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16464490_346205822445158_3711453829439422464_n.jpg?ig_cache_key=MTQ0NTgwNDY1OTgzNDA4ODM0MA%3D%3D.2', width: 640, height: 640" data-title="Se acerca el día de San Valentín ❤️Ya escogiste el regalo para tu gran amor? Te lo tenemos! En &lt;a href='http://instagram.com/akexpress2' target='_blank'&gt;@akexpress2&lt;/a&gt; Qué esperas para contactar a esta grandiosa empresa❓Síguelos y ordena lo que necesites, recibirás tu envío en tan poco tiempo&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;17&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16464490_346205822445158_3711453829439422464_n.jpg?ig_cache_key=MTQ0NTgwNDY1OTgzNDA4ODM0MA%3D%3D.2" width="640" heigh="640" alt=""/>
</a>
</div>
</div>
</div>
</div>
<div class="tie-instagram-post-outer">
<div class="tie-instagram-post-outer2">
<div class="tie-instagram-post">
<div class="tie-instagram-post-inner">
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16585039_260071691071556_3875596518736003072_n.jpg" class="tieinsta-ilightbox-9tfIB" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c141.0.414.414/16585039_260071691071556_3875596518736003072_n.jpg?ig_cache_key=MTQ0NTc5MTkyNjY1Njc1NzM0NA%3D%3D.2.c', width: 640, height: 640" data-title="Notiespartano: &lt;a href='http://instagram.com/explore/tags/economia' target='_blank'&gt;#economia&lt;/a&gt;  : Venezuela e Irán: acuerdos de Viena son "exitosos" - Los representantes del Ministerio de Petróleo de Venezuela  e Irán, Nelson Martínez y Biyán Namdar Zangané, respectivamente, ratificaron que el avance de los acuerdos de Viena, para impulsar&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;8&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
																			<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16585039_260071691071556_3875596518736003072_n.jpg?ig_cache_key=MTQ0NTc5MTkyNjY1Njc1NzM0NA%3D%3D.2" width="640" heigh="640" alt="" />
																		</a>
																	</div>
							</div>
						</div>
					</div>
										<div class="tie-instagram-post-outer">
						<div class="tie-instagram-post-outer2">
							<div class="tie-instagram-post">
								<div class="tie-instagram-post-inner">
																		<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16585536_189272604888906_2248396958341267456_n.jpg" class="tieinsta-ilightbox-9tfIB" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c185.0.477.477/16585536_189272604888906_2248396958341267456_n.jpg?ig_cache_key=MTQ0NTc5MTU0OTI5NTM5OTMyNg%3D%3D.2.c', width: 640, height: 640" data-title="Notiespartano: &lt;a href='http://instagram.com/explore/tags/internacionales' target='_blank'&gt;#internacionales&lt;/a&gt;  : Legisladores de EEUU invitan a Trump a sancionar a funcionarios venezolanos - Un grupo de 34 legisladores de los dos principales partidos de Estados Unidos envió una carta al presidente Donald Trump instándolo a aumentar la presión&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;33&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;4" target="_blank" rel="nofollow">
																			<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16585536_189272604888906_2248396958341267456_n.jpg?ig_cache_key=MTQ0NTc5MTU0OTI5NTM5OTMyNg%3D%3D.2" width="640" heigh="640" alt="" />
																		</a>
																	</div>
							</div>
						</div>
					</div>
										<div class="tie-instagram-post-outer">
						<div class="tie-instagram-post-outer2">
							<div class="tie-instagram-post">
								<div class="tie-instagram-post-inner">
																		<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16585521_1801421793501540_6463149387831836672_n.jpg" class="tieinsta-ilightbox-9tfIB" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c186.0.478.478/16585521_1801421793501540_6463149387831836672_n.jpg?ig_cache_key=MTQ0NTc5MTIxNDkwODY4NjI3Mg%3D%3D.2.c', width: 640, height: 640" data-title="Notiespartano: &lt;a href='http://instagram.com/explore/tags/nacionales' target='_blank'&gt;#nacionales&lt;/a&gt;  : Fondo Mundial niega ayuda humanitaria a Venezuela - El Fondo Mundial para la Lucha contra el Sida, la Tuberculosis y la Malaria negó la ayuda humanitaria para Venezuela porque supuestamente es una nación “de altos ingresos”. Los&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;9&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
																			<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16585521_1801421793501540_6463149387831836672_n.jpg?ig_cache_key=MTQ0NTc5MTIxNDkwODY4NjI3Mg%3D%3D.2" width="640" heigh="640" alt="" />
																		</a>
																	</div>
							</div>
						</div>
					</div>
					
						</div> <!-- .tie-instagram-photos-content-inner -->

											</div> <!-- .tie-instagram-photos-content -->

					
				</div>  <!-- .tie-instagram-photos -->

				
							</div> <!-- .tie-instagram -->

			</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			by <a href="http://notiespartano.com">Notiespartano</a> |  <a href="">Notiespartano</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://notiespartano.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/117792741574326622491/+Notiespartanoweb" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/notiespartanoweb" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NotiEspartano" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/notiespartanoco/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCp5LRNwKWxpsUPlSRXnDIdA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/channels/1127904" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/notiespartano/id1170834758?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/notiespartanoweb" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/NotiEspartano" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.juanfig.notiespartanoapp2016un" target="_blank"><i class="fa fa-play"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='https://notiespartano.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Ning\u00fan Resultado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://notiespartano.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>